<!DOCTYPE html><html lang="ja"><head><meta charset="UTF-8">
<link rel="canonical" href="https://hochi.news/articles/20220514-OHT1T51193.html">
<title>【阪神】猛打賞の佐藤輝明、同期の中野拓夢に「ちょっと…かなりびっくり」アベック打点なら１１戦全勝 : スポーツ報知</title>
<meta property="article:published_time" content="2022-05-14T18:49:00+09:00">
<meta property="article:modified_time" content="2022-05-14T18:52:57+09:00">
<meta itempop="datePublished" name="pubdate" content="2022-05-14T18:49:00+09:00">
<meta name="classification" content="野球">
<meta name="keywords" content="野球,プロ野球,阪神">
<meta name="news_keywords" content="野球,プロ野球,阪神">
<meta name="description" content="　阪神・佐藤輝明内野手が３安打１打点の活躍で９得点の快勝に貢献した。">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@SportsHochi">
<meta name="twitter:creator" content="@SportsHochi">
<meta name="twitter:title" content="【阪神】猛打賞の佐藤輝明、同期の中野拓夢に「ちょっと…かなりびっくり」アベック打点なら１１戦全勝">
<meta name="twitter:description" content="　阪神・佐藤輝明内野手が３安打１打点の活躍で９得点の快勝に貢献した。">
<meta name="twitter:image:src" content="https://hochi.news/images/2022/05/14/20220514-OHT1I51260-L.jpg">
<meta name="twitter:domain" content="hochi.news">
<meta property="og:url" content="https://hochi.news/articles/20220514-OHT1T51193.html">
<meta property="og:type" content="article">
<meta property="og:title" content="【阪神】猛打賞の佐藤輝明、同期の中野拓夢に「ちょっと…かなりびっくり」アベック打点なら１１戦全勝">
<meta property="og:description" content="　阪神・佐藤輝明内野手が３安打１打点の活躍で９得点の快勝に貢献した。">
<meta property="og:image" content="https://hochi.news/images/2022/05/14/20220514-OHT1I51260-L.jpg">
<meta property="og:site_name" content="スポーツ報知">
<meta property="og:locale" content="ja_JP">
<meta property="fb:app_id" content="495071811165610">
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script src="/skin/marvel/js/lazysizes.min.js"></script>
<link rel="stylesheet" type="text/css" href="/skin/marvel/css/pc_base.css?v=20220412">
<link rel="stylesheet" type="text/css" href="/assets/subcontents/css/pc_common.css">
<link rel="stylesheet" type="text/css" href="/assets/subcontents/css/pc_articles.css">
<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"https://hochi.news/articles/20220514-OHT1T51193.html"
			},
			"headline": "【阪神】猛打賞の佐藤輝明、同期の中野拓夢に「ちょっと…かなりびっくり」アベック打点なら１１戦全勝",
			"datePublished": "2022-05-14T18:49:00+09:00",
			"dateModified": "2022-05-14T18:52:57+09:00",
						"image": {
				"@type": "ImageObject",
				"url": "https://hochi.news/images/2022/05/14/20220514-OHT1I51260-L.jpg",
				"width": 1200,
				"height": 931
			},
						"publisher": {
				"@type": "Organization",
				"name": "スポーツ報知",
				"url": "https://hochi.news/",
				"logo": {
					"@type": "ImageObject",
					"url": "https://hochi.news/skin/marvel/img/logo.png",
					"width": 296,
					"height": 60
				}
			},
			"author": {
				"@type": "Organization",
				"name": "報知新聞社"
			}
		}
</script>
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script" />

<script type="text/javascript" src="//csm.cxpublic.com/hochi.js" async></script>

<script type="text/javascript" src="/assets/marvel/js/uidutil.js"></script>


<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "809bd9d435ac5cab3e7a78190730e1ddfc9cf0fb", callback: function(segments) {
  if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
    localStorage.setItem("cxSegments", segments.join(","));
  }
}}]);

cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '159279'}]);
 
function getUserSegmentIdsLocal() {
  var segments = [];
  if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
    segments = localStorage.getItem("cxSegments").split(',');
  }
  return segments;
}
</script>



<script type="text/javascript">
(function() {
                var purl = window.location.href;
                var url = '//ads.pubmatic.com/AdServer/js/pwt/159279/3074';
                var profileVersionId = '';
                if(purl.indexOf('pwtv=')>0){
                                var regexp = /pwtv=(.*?)(&|$)/g;
                                var matches = regexp.exec(purl);
                                if(matches.length >= 2 && matches[1].length > 0){
                                                profileVersionId = '/'+matches[1];
                                }
                }
                var wtads = document.createElement('script');
                wtads.async = true;
                wtads.type = 'text/javascript';
                wtads.src = url+profileVersionId+'/pwt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(wtads, node);
})();
</script>


<script async='async' src="https://flux-cdn.com/client/hochi/sport-hochi.min.js"></script>
<script type="text/javascript">
  window.pbjs = window.pbjs || {que: []};
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script type="text/javascript">
  window.fluxtag = {
    readyBids: {
      prebid: false,
      amazon: false,
      google: false
    },
    failSafeTimeout: 3e3,
    isFn: function isFn(object) {
      var _t = 'Function';
      var toString = Object.prototype.toString;
      return toString.call(object) === '[object ' + _t + ']';
    },
    launchAdServer: function() {
      if (!fluxtag.readyBids.prebid || !fluxtag.readyBids.amazon) {
        return;
      }
      fluxtag.requestAdServer();
    },
    requestAdServer: function() {
      if (!fluxtag.readyBids.google) {
        fluxtag.readyBids.google = true;
        googletag.cmd.push(function () {
          if (!!(pbjs.setTargetingForGPTAsync) && fluxtag.isFn(pbjs.setTargetingForGPTAsync)) {
            pbjs.que.push(function () {
              pbjs.setTargetingForGPTAsync();
            });
          }
          googletag.pubads().refresh();
        });
      }
    }
  };
</script>

<script type="text/javascript">
  setTimeout(function() {
    fluxtag.requestAdServer();
  }, fluxtag.failSafeTimeout);
</script>


<script type='text/javascript'>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore( A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({
    pubID: '3639',
    adServer: 'googletag',
    bidTimeout: 2e3
});

var apstagSlots = [
        {slotID: 'div-gpt-ad-1632970529470-0', slotName: '/55898809/Runof_pre-article_Rec_Left', sizes: [[300, 250]]},
{slotID: 'div-gpt-ad-1632970612775-0', slotName: '/55898809/Runof_pre-article_Rec_Right', sizes: [[300, 250]]},
        {slotID: 'div-gpt-ad-1454494229287-0', slotName: '/55898809/Baseball_SB', sizes: [[728, 90], [970, 250]]},
        {slotID: 'div-gpt-ad-1412216678686-0', slotName: '/55898809/Baseball_Rec_1st', sizes: [[300, 250], [300, 600]]},
        {slotID: 'div-gpt-ad-1615888263006-0', slotName: '/55898809/Baseball_Sticky_Rec_5th', sizes: [[300, 250], [300, 600]]},
        {slotID: 'div-gpt-ad-1550567033212-0', slotName: '/55898809/All_Rec_2nd', sizes: [[300, 250]]}

    ]
      apstag.fetchBids(
        {
          // TAM(UAM)を配信する広告枠を記入
          // 【注意】環境に合わせて枠情報をご設定してください
          slots: apstagSlots,
        },
        function (bids) {
          googletag.cmd.push(function () {
            apstag.setDisplayBids();
            // TAM(UAM)を呼び出す
            fluxtag.readyBids.amazon = true;
            fluxtag.launchAdServer();
          });
        }
      );
</script>

<script type="text/javascript">
uidutil_ppid(function(ppid='') {
  googletag.cmd.push(function () {
	    googletag.defineSlot('/55898809/Baseball_SB', [[728, 90], [970, 250], [1, 1]], 'div-gpt-ad-1454494229287-0').addService(googletag.pubads());
	    googletag.defineSlot('/55898809/Baseball_Rec_1st', [[300, 250],[300, 600]], 'div-gpt-ad-1412216678686-0').addService(googletag.pubads());
		    googletag.defineSlot('/55898809/All_Rec_2nd', [300, 250], 'div-gpt-ad-1550567033212-0').addService(googletag.pubads());
		    googletag.defineSlot('/55898809/Baseball_InRead', ['fluid', [640, 460], [1, 1]], 'div-gpt-ad-1575353585952-0').addService(googletag.pubads());
		    googletag.defineSlot('/55898809/Baseball_pre_BottomOverlay', [[1, 1], [728, 90]], 'div-gpt-ad-1643957023014-0').addService(googletag.pubads());
	    googletag.defineSlot('/55898809/Runof_pre-article_Rec_Left', [300, 250], 'div-gpt-ad-1632970529470-0').addService(googletag.pubads());
	    googletag.defineSlot('/55898809/Runof_pre-article_Rec_Right', [300, 250], 'div-gpt-ad-1632970612775-0').addService(googletag.pubads());
	    googletag.defineSlot('/55898809/Baseball_Sticky_Rec_5th', [[300, 250], [300, 600]], 'div-gpt-ad-1615888263006-0').addService(googletag.pubads());
											    googletag.defineSlot('/55898809/PC_RunOf_Infeed_Latest_1st', [[1, 1], 'fluid'], 'div-gpt-ad-1606232741059-0').addService(googletag.pubads());
googletag.defineSlot('/55898809/PC_RunOf_Infeed_Latest_2nd', [[1, 1], 'fluid'], 'div-gpt-ad-1606232898533-0').addService(googletag.pubads());
googletag.defineSlot('/55898809/PC_RunOf_Infeed_Latest_3rd', [[1, 1], 'fluid'], 'div-gpt-ad-1606232947363-0').addService(googletag.pubads());
googletag.defineSlot('/55898809/PC_RunOf_Infeed_Latest_4th', [[1, 1], 'fluid'], 'div-gpt-ad-1606233007345-0').addService(googletag.pubads());
googletag.defineSlot('/55898809/PC_RunOf_Infeed_Latest_5th', ['fluid', [1, 1]], 'div-gpt-ad-1606233078588-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/All_Rec_4th', [300, 250], 'div-gpt-ad-1646736437577-0').addService(googletag.pubads());
googletag.pubads().setTargeting("PianoSegments", getUserSegmentIdsLocal());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
if(ppid){
    googletag.pubads().setPublisherProvidedId(ppid);
}
    googletag.enableServices();

    // Prebidが呼び出せる状態の場合
    if (!!(window.pbFlux) && !!(window.pbFlux.prebidBidder) && fluxtag.isFn(window.pbFlux.prebidBidder)) {
      pbjs.que.push(function () {
        window.pbFlux.prebidBidder();
      });
    } else {
      // Prebidが呼び出せない場合、すぐにGAMを呼び出す
      fluxtag.readyBids.prebid = true;
      fluxtag.launchAdServer();
    }
  });
});
</script>

<script type="text/javascript">
!function() {
var read = function(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for(var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' '){
c = c.substring(1, c.length);
}
if (c.indexOf(nameEQ) == 0){
return c.substring(nameEQ.length, c.length).replace(/^null$/, "");
}
}
return -1;
},
write = function(name, value, days, path) {
var expires = "";
if (days) {
var date = new Date();
date.setTime(date.getTime()+ (days * 24 * 60 * 60 * 1000));
expires = "; expires=" + date.toGMTString();
}
document.cookie = name + "=" + value + expires + "; path=" + (path || "/");
},
cookie_name = "hochi-ads-ab-test",
provider = (function(c) {
if (c == -1) {
c = Math.random();
write(cookie_name, c, 365);
}
if (c <0.4) { return 'P1';
}else if(c <0.6) { return 'P2';
}else { return 'P3';
}}(read(cookie_name)));

window._hochi_ads_provider = provider;

}();
</script>



<!-- nls Script Start -->
<script type="text/javascript">
let bar = 'PBB91481E-6157-4E1B-98E6-29C16CEDFCB2';
	<!--Add Static Queue Snippet here-->
	!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[o]=t[o]||{g:c,ggPM:function(n,e,c,r,s){(t[o].q=t[o].q||[]).push([n,e,c,r,s])}}, t[o]}}}(window,"NOLBUNDLE");
	<!--initialize the SDK here -->
	var sdkInstance = NOLBUNDLE.nlsQ(bar, "sdkInstance");
</script>
<!-- nls Script End -->

<!-- Piano Script Start -->
<script>
var tp = window.tp || [];

// コンテンツセグメンテーション
tp.push(["setTags",["野球","プロ野球","阪神","非会員"]]);
(function(d,c){d.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var j=function(adblocker){var t=new Date;t.setTime(t.getTime()+60*5*1E3);d.cookie="__adblocker="+(adblocker?"true":"false")+"; expires="+t.toUTCString()+"; path=/"};var s=d.createElement(c);s.async=true;s.src="//www.npttech.com/advertising.js";s.onerror=function(){j(true);};var b=d.getElementsByTagName(c)[0];b.parentNode.insertBefore(s,b)})(document,"script");
(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience-ap.piano.io/xbuilder/experience/load?aid=n9dUej6Ipj");</script>
<!-- Piano Script End -->


	<meta name="cXenseParse:hoc-category" content="野球" />
		<meta name="cXenseParse:hoc-subcategory" content="プロ野球,阪神" data-separator=","/>
		<meta name="cXenseParse:hoc-tag" content="野球,プロ野球,阪神" data-separator=","/>
				<meta name="cXenseParse:pageclass" content="article" />
			<meta name="cXenseParse:hoc-articletype" content="free" />
	<meta name="cXenseParse:recs:image" content="https://hochi.news/images/2022/05/14/20220514-OHT1I51260-T.jpg" />
		<meta name="cXenseParse:hoc-articleid" content="20220514-OHT1T51193" />
<meta name="cXenseParse:articleid" content="20220514-OHT1T51193" />
		<meta name="cXenseParse:hoc-pubyear" content="2022" />
		<meta name="cXenseParse:hoc-pubmonth" content="202205" />
		<meta name="cXenseParse:hoc-pubday" content="20220514" />
		<meta property="article:published_time" content="2022-05-14T18:49:00+09:00" />
		<meta property="article:modified_time" content="2022-05-14T18:52:57+09:00" />
	
<meta name="recommend:image" content="https://hochi.news/images/2022/05/14/20220514-OHT1I51260-L.jpg" />


<script async src="https://cdn.cxense.com/track_banners_init.js"></script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-1555097-80', 'auto', {'useAmpClientId': true} );
	ga('require', 'displayfeatures');
	ga('set', 'contentGroup1', '野球');
	ga('set', 'contentGroup2', '野球,プロ野球,阪神');
		ga('set', 'contentGroup3', 'baseball');
		ga('send', 'pageview');
</script>
</head><body>

<div class="wrap">

<header class="header__wrapper"><div class="header__inner"><div class="header__logo">
<a href="/"><img src="/skin/marvel/img/logo.png" alt="スポーツ報知" width="296" height="60"></a>
<a href="/" style="margin-left:10px;"><img src="/assets/marvel/img/logo_150th.png" alt="150周年" width="102" height="60"></a>
</div><div class="header-headline__wrapper"><span class="headline__head">注 目</span><div class="header-headline">
<span class="headline__item"><a href="https://hochi.news/search/?q=%E3%82%B3%E3%83%AD%E3%83%8A">新型コロナ関連ニュース</a></span>
<span class="headline__item"><a href="https://www.hochi.co.jp/sns/">報知SNS</a></span>
</div></div><div class="header-menu"><span class="header-menu__item"><a href="/tag/%E3%81%8A%E7%9F%A5%E3%82%89%E3%81%9B">お知らせ</a></span></div><div class="header__sns"><a href="https://twitter.com/sportshochi"><img src="/skin/marvel/img/icon_twitter.png" alt="Twitter"></a><a href="https://www.facebook.com/sportshochi"><img src="/skin/marvel/img/icon_facebook.png" alt="facebook"></a><a href="https://www.instagram.com/sportshochi/"><img src="/skin/marvel/img/icon_instagram.png" alt="Instagram"></a><a href="https://www.youtube.com/channel/UCJ4fZlvkA18aNgxPuYsMFKA"><img src="/skin/marvel/img/social_youtube.svg" alt="YouTube"></a></div></div></header>



<div class="header__ad">
<div style="color:#fff; margin: 0 auto;">
<!-- /55898809/Baseball_SB -->
<div id='div-gpt-ad-1454494229287-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454494229287-0'); });
</script>
</div>
</div>
</div>

<div class="globalnavi-scroll__wrapper"><div class="globalnavi-scroll__inner"><a href="/" class="globalnavi__home">ホーム</a>
<a href="/membership/contents/">会員限定</a>
<a href="/giants/">巨人</a>
<a href="/entertainment/">芸能</a>
<a href="/baseball/">野球</a>
<a href="/horserace/">競馬</a>
<a href="/soccer/">サッカー</a>
<a href="/golf/">ゴルフ</a>
<a href="/sports/">スポーツ</a>
<a href="/fight/">格闘技</a>
<a href="/topics/">社会</a>
<a href="https://hochi.news/local/">地域版</a>
<a href="/gamble/">ボート競輪オート</a>
<a href="/life/">ライフ</a>
<a href="/photos/">写真特集</a>
<a href="/fortune/orient/result.html">占い</a>
<a href="https://umatoku.hochi.co.jp/">馬トク</a>
<a href="https://boatnavi.hochi.co.jp/">ボートナビ</a>
</div><div class="globalnavi-scroll__right-wrapper"><a class="globalnavi-scroll__right">&nbsp;</a></div><div class="globalnavi-scroll__left-wrapper"><a class="globalnavi-scroll__left">&nbsp;</a></div></div>
<script>
(function(){
	var $gsw = $('.globalnavi-scroll__wrapper');
	var $gsi = $('.globalnavi-scroll__inner');
	var $left_button = $('.globalnavi-scroll__left');
	var $right_button = $('.globalnavi-scroll__right');
	$right_button.show();
	$left_button.show();
	var $items = $('.globalnavi-item'); 
	var is_down = false;
	var start_x;
	var scroll_left;
	var smove_x = 0;
	var inteval_id;
	$gsi.on('mousedown', function(e){
		is_down = true;
		start_x = e.pageX - $gsi.position().left;
		scroll_left = $gsi.scrollLeft();
		console.log();
	});
	$gsi.on('mousemove', function(e) {
		if(!is_down) return;
		e.preventDefault();
		var gsi_x = e.pageX - $gsi.position().left;
		var walk = (gsi_x - start_x) * 3; //scroll-fast
		$gsi.scrollLeft(scroll_left - walk);
	});
	$gsi.on('mouseup', function(e) {
		is_down = false;
	});
	$gsi.on('mouseleave', function(e) {
		is_down = false;
	});
	$right_button.on('mousedown',function(){
		is_down = false;
		do_moveInteval();
		smove_x = 10;
	});
	$right_button.on('mouseup',function(){
		is_down = false;
		clearInterval(inteval_id);
		smove_x = 0;
	});
	$right_button.on('mouseleave',function(){
		is_down = false;
		clearInterval(inteval_id);
		smove_x = 0;
	});

	$left_button.on('mousedown',function(){
		is_down = false;
		do_moveInteval();
		smove_x = -10;
	});
	$left_button.on('mouseup',function(){
		is_down = false;
		clearInterval(inteval_id);
		smove_x = 0;
	});
	$left_button.on('mouseleave',function(){
		is_down = false;
		clearInterval(inteval_id);
		smove_x = 0;
	});
	do_moveInteval = function(){
		inteval_id = setInterval(function(){
		var current_l = $gsi.scrollLeft();
		$gsi.scrollLeft(current_l+smove_x);
		},15);
	}
})()
</script>


<div class="conteiner__wrapper"><div class="conteiner__inner">








<div class="conteiner-main"><div>

<div class="breadcrumb__wrapper">
	<ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
		<li class="breadcrumb__item" itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">トップ</span></a><meta itemprop="position" content="1"></li>
		<li class="breadcrumb__item" itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="/articles/" itemprop="item"><span itemprop="name">ニュース一覧</span></a><meta itemprop="position" content="2"></li>
		<li class="breadcrumb__item" itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="/articles/20220514-OHT1T51193.html" itemprop="item"><span itemprop="name">記事</span></a><meta itemprop="position" content="3"></li>
			</ul>
</div>


<div class="article">





<div class="preview__wrap">
	<a href="/articles/20220514-OHT1T51193.html?page=1" class="preview__head">
		<div class="preview__media">
			<h1 class="preview__title">【阪神】猛打賞の佐藤輝明、同期の中野拓夢に「ちょっと…かなりびっくり」アベック打点なら１１戦全勝</h1>
			<div class="preview__date"><time>2022年5月14日 18時49分</time><span class="preview__publisher">スポーツ報知</span></div>
		</div>
		<div class="preview__image">
			<figure>
				<div class="preview_image__inner preview__image--row">
<img src="data:image/gif;base64,R0lGODlhAQABAGAAACH5BAEKAP8ALAAAAAABAAEAAAgEAP8FBAA7" data-src="https://hochi.news/images/2022/05/14/20220514-OHT1I51260-L.jpg" height="931" width="1200" alt="９回２死、佐藤輝明がこの試合３安打目となる左前安打を放つ（カメラ・岩崎　龍一）" class="lazyload" oncontextmenu="alert('(C) The Hochi Shimbun ');return false;" onmousedown="return false;">
</div>
			</figure>
		</div>
	</a>
<!-- cxenseparse_start -->
	<div class="preview__detail">
		<p class="preview__text">◆ＪＥＲＡセ・リーグ　ＤｅＮＡ２―９阪神（１４日・横浜）</p>
								<p class="preview__text">　阪神・佐藤輝明内野手が３安打１打点の活躍で９得点の快勝に貢献した。</p>
							<p class="preview__text">　初回に先制し、なおも１死二塁で右翼線へ適時二塁打。２試合連続打点とすると、７回先頭で右前へ。９回にも２死から左前打を放ち、今季３度目の猛打賞とした。</p>
							<p class="preview__text">　「しっかり狙いを絞って、打点がついたのでよかったです」と納得。「すごく楽な状態できょうは回ってきた」と３安打の１番・近本、４安打の２番・中野に感謝した。同じ２年目の中野は２本塁打。これまで通算２発だった同期の活躍に「もう、ちょっとびっくりしました。かなりびっくりしました」と目を丸くした。</p>
							<p class="preview__text">　そろって打点を稼げば、ルーキーイヤーの昨年から１１戦全勝と不敗神話が続く。</p>
				</div>
<!-- cxenseparse_end -->
	<div class="readmore__label-wrapper"><a href="/articles/20220514-OHT1T51193.html?page=1" class="readmore__label">続きを読む</a></div>
</div>


</div>


<div class="clearfix"></div>
<div class="sharearea_pc" style="background-color:#ffffff; padding: 3px 0;">
	<div class="share__item"><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fhochi.news%2Farticles%2F20220514-OHT1T51193.html" rel="nofollow" target="_blank" style="display: block; line-height: 1;"><img src="/assets/subcontents/img/sns/sns_button_facebook_share.svg" alt="Facebook" width="76" height="20" style="vertical-align: text-bottom;"></a></div>
	<div class="share__item"><a href="https://twitter.com/share?url=https%3A%2F%2Fhochi.news%2Farticles%2F20220514-OHT1T51193.html&text=%E3%80%90%E9%98%AA%E7%A5%9E%E3%80%91%E7%8C%9B%E6%89%93%E8%B3%9E%E3%81%AE%E4%BD%90%E8%97%A4%E8%BC%9D%E6%98%8E%E3%80%81%E5%90%8C%E6%9C%9F%E3%81%AE%E4%B8%AD%E9%87%8E%E6%8B%93%E5%A4%A2%E3%81%AB%E3%80%8C%E3%81%A1%E3%82%87%E3%81%A3%E3%81%A8%E2%80%A6%E3%81%8B%E3%81%AA%E3%82%8A%E3%81%B3%E3%81%A3%E3%81%8F%E3%82%8A%E3%80%8D%E3%82%A2%E3%83%99%E3%83%83%E3%82%AF%E6%89%93%E7%82%B9%E3%81%AA%E3%82%89%EF%BC%91%EF%BC%91%E6%88%A6%E5%85%A8%E5%8B%9D%20%3A%20%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84%E5%A0%B1%E7%9F%A5" rel="nofollow" target="_blank" style="display: block; line-height: 1;"><img src="/assets/subcontents/img/sns/sns_button_twitter.svg" alt="Twitter" width="76" height="20" style="vertical-align: text-bottom;"></a></div>
	<div class="share__item"><a href="https://social-plugins.line.me/lineit/share?url=https%3A%2F%2Fhochi.news%2Farticles%2F20220514-OHT1T51193.html" rel="nofollow" target="_blank" style="display: block; line-height: 1;"><img src="/assets/subcontents/img/sns/sns_button_line.svg" alt="LINE" width="76" height="20" style="vertical-align: text-bottom;"></a></div>
</div>

<div class="ad" style="width:300px; height:250px; color:#fff; text-align:center; margin:20px 0; float:left;">

<!-- /55898809/Runof_pre-article_Rec_Left -->
<div id='div-gpt-ad-1632970529470-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632970529470-0'); });
  </script>
</div>

</div>
<div class="ad" style="width:300px; height:250px; color:#fff; text-align:center; margin:20px 0 0 20px; float:left;">

<!-- /55898809/Runof_pre-article_Rec_Right -->
<div id='div-gpt-ad-1632970612775-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632970612775-0'); });
  </script>
</div>

</div>
<div style="clear: both;"></div>
<!-- /55898809/Baseball_InRead -->
<div id='div-gpt-ad-1575353585952-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575353585952-0'); });
  </script>
</div>
<script type="text/javascript">
var page_url = location.href;
if (window._hochi_ads_provider == 'P1') {
document.write('<div style="min-width: 640px; min-height: 515.89px;">');
document.write('<div class="OUTBRAIN" data-src="' + page_url + '" data-widget-id="AR_3"></div>');
document.write('</div>');
} else if (window._hochi_ads_provider == 'P2'){
document.write('<div style="min-width: 640px; min-height: 520.84px;">');
document.write('<div id="gmo_rw_13914" data-gmoad="rw"></div>');
document.write('<script type="text/javascript" src="//cdn.taxel.jp/505/rw.js" async="" charset="UTF-8"></scr'+'ipt>');
document.write('</div>');
} else {
document.write('<div style="min-width: 640px; min-height: 557.34px;">');
document.write('<div id="logly-lift-4300004"></div>');
document.write('<script charset="UTF-8">');
document.write('(function(){');
document.write('var _lgy_lw = document.createElement("script");');
document.write('_lgy_lw.type = "text/javascript";');
document.write('_lgy_lw.charset = "UTF-8";');
document.write('_lgy_lw.async = true;');
document.write('_lgy_lw.src= "https://l.logly.co.jp/lift_widget.js?adspot_id=4300004";');
document.write('var _lgy_lw_0 = document.getElementsByTagName("script")[0];');
document.write('_lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);');
document.write('})();');
document.write('</scr'+'ipt>');
document.write('</div>');
}
</script><div class="gadget__wrapper full">
<div class="gadget">
<h2 class="gadget__head"><a href="/npb/"><img src="/assets/feature/npb/img/icon_npb.png">プロ野球特集</a></h2>
<ul>
<li><a href="/npb/results/?bw_pageId=game01">スコア速報</a></li>
<li><a href="/npb/schedule/?bw_pageId=info01b">日程・結果</a></li>
<li><a href="/npb/standings/?bw_pageId=info0201">順位表</a></li>
<li><a href="/npb/stats_pitcher/?bw_pageId=info0303">個人成績(投手)</a></li>
<li><a href="/npb/stats_batter/?bw_pageId=info0303">個人成績(打者)</a></li>
<li><a href="/npb/teams/?bw_pageId=info0401">チーム情報</a></li>
<li><a href="/feature/npb/koukai/">契約更改</a></li>
<li><a href="/feature/npb/draft/">ドラフト</a></li>
</ul>
</div>
<div class="gadget">
<h2 class="gadget__head"><a href="/npbfarm/results/?bw_pageId=game01"><img src="/assets/feature/npb/img/icon_npb.png">プロ野球２軍特集</a></h2>
<ul>
<li><a href="/npbfarm/results/?bw_pageId=game01">スコア速報</a></li>
<li><a href="/npbfarm/schedule/?bw_pageId=info01b">日程・結果</a></li>
<li><a href="/npbfarm/standings/?bw_pageId=info0201">順位表</a></li>
<li><a href="/npbfarm/stats_pitcher/?bw_pageId=info0303">個人成績(投手)</a></li>
<li><a href="/npbfarm/stats_batter/?bw_pageId=info0303">個人成績(打者)</a></li>
<li><a href="/npbfarm/teams/?bw_pageId=info0401">チーム情報</a></li>
</ul>
</div>
<div class="gadget">
<h2 class="gadget__head"><a href="/feature/mlb/"><img src="/assets/feature/mlb/img/icon_mlb.png">ＭＬＢ特集</a></h2>
<ul>
<li><a href="/feature/mlb/">日程・結果</a></li>
<li><a href="/feature/mlb/?sdc_page_code=Standing">順位表</a></li>
<li><a href="/feature/mlb/?sdc_page_code=Leaders">個人成績</a></li>
<li><a href="/feature/mlb/?sdc_page_code=PlayerList">日本人成績</a></li>
</ul>
</div>
<div class="gadget">
<h2 class="gadget__head"><a href="/feature/hsb/"><img src="/assets/feature/hsb/img/icon_hsb.png">高校野球特集</a></h2>
<ul>
<li><a href="/feature/hsb/natsu/">夏の甲子園</a></li>
<li><a href="/feature/hsb/local/">夏の地方大会</a></li>
<li><a href="/feature/hsb/senbatsu/">センバツ</a></li>
<!--
<li><a href="/feature/hsb/etc/">2020年甲子園高校野球交流試合</a></li>
-->
</ul>
</div>
<div class="gadget">
<h2 class="gadget__head"><a href="/feature/baseball-junko/"><img src="/assets/feature/hsb/img/icon_hsb.png">準硬式野球特集</a></h2>
<ul>
<li><a href="/feature/kantojunko/">関東大会</a></li>
<li><a href="/feature/tourokujunko/">東京六大学準硬式野球</a></li>
<li><a href="/feature/tohtojunko/">東都大学準硬式野球</a></li>
</ul>
</div>
</div>

<div class="newslist__wrapper">
<h2 class="newslist__head"><a href="/tag/%E9%87%8E%E7%90%83">野球</a></h2>
<script type="text/javascript">
$(function(){
	$.ajax({
		url: "/tag-parts/?tag=%E9%87%8E%E7%90%83&device=pc",//pc,sp,amp
		dataType: "json",
		success: function(data){
			var list = '';
			$.each(data, function(i, li) {
				list = list + li;
				if(i==0 || i==6 || i==12 || i==18 || i==24){
					$(".li-newslist-"+i).replaceWith(list);
					list = '';
				}
			});
			if(list){
				$(".li-newslist-other").replaceWith(list);
			}
		}
	});
});
</script>
<ul class="newslist newslist_media">
<li class="li-newslist-0"></li>
<!-- /55898809/PC_RunOf_Infeed_Latest_1st -->
<div id='div-gpt-ad-1606232741059-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606232741059-0'); });
  </script>
</div>
<li class="li-newslist-6"></li>
<!-- /55898809/PC_RunOf_Infeed_Latest_2nd -->
<div id='div-gpt-ad-1606232898533-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606232898533-0'); });
  </script>
</div>
<li class="li-newslist-12"></li>
<!-- /55898809/PC_RunOf_Infeed_Latest_3rd -->
<div id='div-gpt-ad-1606232947363-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606232947363-0'); });
  </script>
</div>
<li class="li-newslist-18"></li>
<!-- /55898809/PC_RunOf_Infeed_Latest_4th -->
<div id='div-gpt-ad-1606233007345-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606233007345-0'); });
  </script>
</div>
<li class="li-newslist-24"></li>
<!-- /55898809/PC_RunOf_Infeed_Latest_5th -->
<div id='div-gpt-ad-1606233078588-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606233078588-0'); });
  </script>
</div>
<li class="li-newslist-other"></li>
</ul>
</div>

<div class="ad" style="width:310px; height:250px; color:#fff; text-align:center; margin:20px 0; float:left;">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5957422188510134"
     crossorigin="anonymous"></script>
<!-- pc-rec-bottom-baseball-left -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5957422188510134"
     data-ad-slot="6834891184"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<div class="ad" style="width:310px; height:250px; color:#fff; text-align:center; margin:20px 0 0 20px; float:left;">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5957422188510134"
     crossorigin="anonymous"></script>
<!-- pc-rec-bottom-baseball-right -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5957422188510134"
     data-ad-slot="2704074485"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<div style="clear: both;"></div>
<div style="width:600px; height:200px; background-color:#a0a0a0; color:#fff; margin:0 auto 20px auto; text-align:center;">

<script type="text/javascript">rakuten_design="slide";rakuten_affiliateId="02f47b11.67c44c97.0d88e15b.3744cec5";rakuten_items="ctsmatch";rakuten_genreId="0";rakuten_size="600x200";rakuten_target="_blank";rakuten_theme="gray";rakuten_border="off";rakuten_auto_mode="on";rakuten_genre_title="off";rakuten_recommend="on";rakuten_ts="1531124801393";</script><script type="text/javascript" src="https://xml.affiliate.rakuten.co.jp/widget/js/rakuten_widget.js"></script>

</div>
</div></div>



<div class="conteiner-right">
<script type="text/javascript">
tp = window.tp || [];
jQuery( function ( $ ) {
pianoLoginLogoutButtons = function () {
if (tp.user.isUserValid()) {
$('#piano-logout-container').show();
$('#piano-login-register-container').hide();
}
else {
$('#piano-logout-container').hide();
$('#piano-login-register-container').show();
}
};
tp.push(["init", function () {
pianoLoginLogoutButtons();
$("#piano-login-button").click( function () {
tp.pianoId.show({
screen: 'login',
loggedIn: pianoLoginLogoutButtons
});
});
$( "#piano-logout-button" ).click( function () {
tp.pianoId.logout(pianoLoginLogoutButtons);
} );
}]);
});
</script>
<div class="anti-cls">
<div id="piano-login-container"> <span id="piano-login-register-container" style="display: none;"> <a href="javascript:void(0);" id="piano-login-button" class="btn-design">ログイン</a> <a href="/membership/" id="new-register-button" class="btn-design">新規会員登録</a> </span> <span id="piano-logout-container" style="display: none;"> <a href="/membership/myaccount/" id="piano-my-account-button" class="btn-design">マイアカウント</a> </span> </div></div>

<div class="link_yomiuri"> <a href="https://www.hochi.co.jp/koudoku/?from=righttop" target="_blank"> <img src="/assets/subcontents/img/common/koudoku_s.gif" alt="スポーツ報知の購読案内"> </a> <a href="https://www.hochi.co.jp/sales/backnumber/?from=righttop" target="_blank"> <img src="/assets/subcontents/img/common/backnumber_s.gif" alt="スポーツ報知のバンクナンバー購入"> </a> </div>
<style type="text/css">
.anti-cls{
	min-width: 300px;
	min-height: 40px;
	}
#piano-login-container{
	margin-bottom: 5px;
	}
#piano-login-register-container{
	display: flex;
	}
.btn-design{
	font-size: 13px;
    font-weight: bold;
    cursor: pointer;
    transition: all 0.4s;
    text-align: center;
    vertical-align: middle;
    text-decoration: none;
    color: #fff;
    border-radius: 3px;
	display: inline-block;
    letter-spacing: 0.1em;
	font-family: Arial, Helvetica, "sans-serif";
	}
.btn-design:hover {
    color: #fff;
}
#piano-login-button {
    width: 146px;
    line-height: 40px;
	margin-right: 7px;
	background-color: #009026;
    border-bottom: 4px solid #027937;
}
#piano-login-button:hover{
	background-color: #00a828;
    border-bottom: 3px solid #027937;
	margin-top: 1px;
	}
#piano-login-button:active{
	background-color: #009026;
    border-bottom: 0.1px solid #027937;
	margin-top: 3px;
	}
#new-register-button {
	position: relative;
    width: 146px;
    line-height: 40px;
	background-color: #a5272d;
    border-bottom: 4px solid #6d272d;
	overflow: hidden;
}
#new-register-button:hover {
	background-color: #dd272d;
	border-bottom: 3px solid #6d272d;
	margin-top: 1px;
}
#new-register-button:active {
	background-color: #a5272d;
	border-bottom: 1px solid #6d272d;
	margin-top: 3px;
}
#new-register-button::before {
    position: absolute;
    content: '';
    display: inline-block;
    top: -180px;
    left: -100px;
    width: 30px;
    height: 100%;
    background-color: #fff;
    animation: new-register-button 4s ease-in-out infinite;
}
@-webkit-keyframes new-register-button {
    0% { -webkit-transform: scale(0) rotate(45deg); opacity: 0; }
    80% { -webkit-transform: scale(0) rotate(45deg); opacity: 0.5; }
    81% { -webkit-transform: scale(2) rotate(45deg); opacity: 1; }
    100% { -webkit-transform: scale(25) rotate(45deg); opacity: 0; }
}
#piano-my-account-button{
	width: 299px;
    line-height: 40px;
	background-color: #009026;
    border-bottom: 4px solid #027937;
	}
#piano-my-account-button:hover{
	background-color: #00a828;
    border-bottom: 3px solid #027937;
	margin-top: 1px;
	}
#piano-my-account-button:active{
	margin-top: 3px;
	background-color: #009026;
    border-bottom: 0.1px solid #027937;
	}
</style>
<script>
var href = window.location.href ;
if (href == "https://hochi.news/membership/" || href == "https://hochi.news/membership/myaccount/"){
document.getElementById("piano-login-container").style.display="none";
}else{
document.getElementById("piano-login-container").style.display="block";
}
</script>
<div class="ad" style="width:300px; text-align:center;">

<!-- Search Box -->
<div id="searchbox">
<!-- popIn searchBox Begin -->
<form action="/search/" id="searchForm">
  <input style="border: 1px solid rgb(204, 204, 204); vertical-align: top; font-size: 14px; height: 22px; margin: 0px; padding: 3px 0px 0px 3px; overflow: hidden; width: 180px;" name="q" size="30" id="popInSearchField" type="text">
  <input type="image" alt="記事" src="/skin/marvel/img/search_kiji_common.gif" class="vspace10">
</form>
<script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/hochi_www.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script>
<!-- popIn searchBox End -->
</div>
<!-- /Search Box -->

</div><div class="ad" style="min-width: 300px; min-height: 250px; color:#fff; text-align:center;">

<!-- /55898809/Baseball_Rec_1st -->
<div id='div-gpt-ad-1412216678686-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412216678686-0'); });
</script>
</div>
<!-- Criteo Ad -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="1349877" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 1349877,
    "containerid": "1349877"});
</script>
<!-- /Criteo Ad -->
</div>
<!-- pc-right-block_banner-1st-baseball -->
<div class="ad" style="min-width: 300px; min-height: 379px; color:#fff; text-align:center; overflow: hidden;">
<div id="set_popin_hot"></div>
</div>
<div class="ad" style="width:300px; height:250px; color:#fff; text-align:center;">
<!-- /55898809/All_Rec_2nd -->
<div id='div-gpt-ad-1550567033212-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550567033212-0'); });
</script>
</div>
</div>

<div class="sub_attention">
	<div class="sub__head"><h3 class="sub-head__title">注目トピック</h3></div>

<div class="ad" style="width:auto; color:#fff; text-align:center; margin: 5px 0px 0px 0px;"><a href="/tag/%E9%87%8E%E7%90%83%E3%81%82%E3%82%8B%E3%81%82%E3%82%8B%E9%83%A8"><img src="/assets/subcontents/img/baseball/title_banner_aruaru_s.jpg"></a></div>

	<ul class="sub_attention__list">
 
		<li class="sub_attention__item">
			<img src="https://hochi.news/assets/subcontents/img/pr/20220509parm.jpg" alt="森永乳業株式会社">
			<div class="sub_attention__text"><a href="https://hochi.news/articles/20220426-OHT1T51043.html"><strong>【PR】PARM（パルム）</strong><br> 今日のアイスどうしよう。食感も、結論、PARM（パルム）</a></div>
		</li>
 
		<li class="sub_attention__item">
			<img src="https://hochi.news/membership/assets/subcontents/img/pr/topicks.jpg" alt="スポーツ報知無料会員">
			<div class="sub_attention__text"><a href="https://hochi.news/membership/contents/"><strong>スポーツ報知 無料会員募集中！</strong><br>紙面プラスαの話題が盛りだくさん！登録無料です。</a></div>
		</li>
 
		<li class="sub_attention__item">
			<img src="/assets/subcontents/img/pr/umatoku_pr_thumb.jpg" alt="競馬予想サイト「馬トク」スポーツ報知">
			<div class="sub_attention__text"><a href="https://umatoku.hochi.co.jp/"><strong>競馬専門サイト「馬トク」</strong><br>オリジナル出馬表、独自の指数を今すぐ試してあなたも勝ち組</a></div>
		</li>
 
		<li class="sub_attention__item">
			<img src="https://hochi.news/assets/subcontents/img/pr/20210520boatnavithumbver4.png" alt="ボートナビ報知">
			<div class="sub_attention__text"><a href="https://boatnavi.hochi.co.jp/"><strong>「BOATNAVI報知」</strong><br>開催中の全場を予想！レース直前情報は報知スコープで！</a></div>
		</li>
 
		<li class="sub_attention__item">
			<img src="/assets/subcontents/img/pr/thumb_hochigiants_logo.jpg" alt="LINE公式アカウント「読売ジャイアンツ情報 by スポーツ報知」">
			<div class="sub_attention__text"><a href="/articles/20190122-OHT1T50064.html"><strong>G党必見！</strong><br>各種SNSで巨人情報配信中</a></div>
		</li>
 
		<li class="sub_attention__item">
			<img src="/assets/subcontents/img/pr/umatokupog2022.jpg" alt="馬トクPOG">
			<div class="sub_attention__text"><a href="https://umatoku.hochi.co.jp/feature/pog_print_service"><strong>馬トクPOGプリント2022発売中</strong><br>ノーザンFや社台Fの２歳馬情報をゲットしよう！</a></div>
		</li>
 
		<li class="sub_attention__item">
			<img src="/assets/subcontents/img/pr/thumb_fortune.jpg" alt="週間占い無料イラスト">
			<div class="sub_attention__text"><a href="/fortune/orient/result.html"><strong>週間占い</strong><br>田口二州の「古代オリエント占術」で運勢先読み。毎日19:00更新(無料)</a></div>
		</li>
 
		<li class="sub_attention__item">
			<img src="/assets/subcontents/img/pr/idea_market.png" alt="読売新聞クラウドファンディング">
			<div class="sub_attention__text"><a href="https://ideamarket.yomiuri.co.jp/"><strong>［PR］読売クラウドファンディング</strong><br>「idea market」が、そのアイデア、応援します。</a></div>
		</li>
	</ul>
</div>
<div class="ad" style="width:300px; height:250px; color:#fff; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5957422188510134"
     crossorigin="anonymous"></script>
<!-- pc-rec-right-3rd-baseball -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5957422188510134"
     data-ad-slot="8115333206"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><!-- pc-right-block_banner-2nd-baseball --><div class="sub_column">
	<div class="sub__head"><h3 class="sub-head__title">コラムでＨｏ！</h3><a href="/feature/column/" class="sub-head__more">一覧へ</a></div>
	<ul class="sub_column__list">
				<li class="sub_column__item"><a href="/articles/20220514-OHT1T51045.html">横内正、８０歳の原点回帰　公演中「十二夜」出演封印し演出に専念した理由</a><time class="sub_column__date">（5月14日 12:00）</time></li>
		<li class="sub_column__item"><a href="/articles/20220514-OHT1T51034.html">【番記者の視点】「前線が過疎化してる」…５戦連続ドロー、浦和・平野佑一が挙げた問題点</a><time class="sub_column__date">（5月14日 11:16）</time></li>
		<li class="sub_column__item"><a href="/articles/20220513-OHT1T51151.html">「いのちの電話」事務局長が語る現実…コロナ禍や芸能人訃報で需要高まるも「需要に応えきれていない」</a><time class="sub_column__date">（5月13日 18:02）</time></li>
		<li class="sub_column__item"><a href="/articles/20220513-OHT1T51079.html">ＮＨＫ大河「鎌倉殿の１３人」ガッキー八重姫が渾身のギャグ！八艘跳び菅田義経の落日…第１９回見どころ</a><time class="sub_column__date">（5月13日 13:42）</time></li>
		<li class="sub_column__item"><a href="/articles/20220512-OHT1T51098.html">【明日の金ロー】自由を奪われた者だからこそ、自由を求める王女を描くことができた？「ローマの休日」</a><time class="sub_column__date">（5月12日 21:00）</time></li>
			</ul>
</div>

<div class="ad" style="min-width: 300px; min-height: 250px; color:#fff; text-align:center;">
<!-- /55898809/All_Rec_4th -->
<div id='div-gpt-ad-1646736437577-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1646736437577-0'); });
  </script>
</div>
</div><div style="display: flex; flex-wrap: wrap; align-items: center; justify-content: space-between;">
<a href="https://www.yomiuri.co.jp/keitai/spnyh/" class="sub__button" style="width: 145px;">NEWS読売・報知</a>
<a href="https://www.yomiuri.co.jp/keitai/spmgiants/" class="sub__button" style="width: 145px;">モバイルGIANTS</a>
<a href="https://www.hochi.co.jp/sales/photo/" class="sub__button" style="width: 145px;">個人向け写真販売</a>
<a href="https://www.photoreco.com/" class="sub__button" style="width: 145px;">ボーイズリーグ写真</a>
<a href="https://www.hochi.co.jp/sales/company/" class="sub__button">法人向け紙面・写真使用申請</a>
</div>
<div id="csw_block"></div>
<script async>
  (function(d,s,o,f,p,c,t){c=d.createElement(s);c.type='text/javascript';c.charset='UTF-8';c.async=true;c.src=o+f+'?i='+p;t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(c,t);})(document,'script','//client.contents-search-windows.com/','csw_cl_b.js','uwYldA1bnbWhkKnz')
</script>
<!-- /55898809/Baseball_Sticky_Rec_5th -->
<div id='div-gpt-ad-1615888263006-0' style="min-width: 300px; min-height: 250px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1615888263006-0'); });
  </script>
</div></div>




</div></div><footer class="footer__wrapper"><div class="footer__inner"><div class="footernavi__area">
<ul class="footernavi">
	<li class="footernavi__item genre"><a href="/giants/">巨人</a></li>
	<li class="footernavi__item"><a href="/feature/giants-farm/">ファーム情報</a></li>
	<li class="footernavi__item genre"><a href="/baseball/">野球</a></li>
	<li class="footernavi__item"><a href="/baseball/npb/">プロ野球</a></li>
	<li class="footernavi__item"><a href="/feature/npb/">プロ野球速報</a></li>
	<li class="footernavi__item"><a href="/baseball/mlb/">ＭＬＢ</a></li>
	<li class="footernavi__item"><a href="/feature/mlb/">ＭＬＢ速報</a></li>
	<li class="footernavi__item"><a href="/baseball/hsb/">高校野球</a></li>
	<li class="footernavi__item"><a href="/baseball/ama/">アマ野球</a></li>
	<li class="footernavi__item"><a href="/baseball/baseball-etc/">その他野球</a></li>
	<li class="footernavi__item"><a href="/baseball/boysleague/">ボーイズリーグ</a></li>
	<li class="footernavi__item genre"><a href="/feature/column/">コラムでＨｏ！</a></li>
</ul>
<ul class="footernavi">
	<li class="footernavi__item genre"><a href="/soccer/">サッカー</a></li>
	<li class="footernavi__item"><a href="/soccer/japan/">日本代表</a></li>
	<li class="footernavi__item"><a href="/soccer/national/">国内サッカー</a></li>
	<li class="footernavi__item"><a href="/feature/jleague/">Ｊリーグ速報</a></li>
	<li class="footernavi__item"><a href="/soccer/world/">海外サッカー</a></li>
	<li class="footernavi__item genre"><a href="/sports/">スポーツ</a></li>
	<li class="footernavi__item"><a href="/sports/ballsports/">球技</a></li>
	<li class="footernavi__item"><a href="/sports/winter/">冬スポ</a></li>
	<li class="footernavi__item"><a href="/sports/sumo/">大相撲</a></li>
	<li class="footernavi__item"><a href="/sports/boxing/">ボクシング</a></li>
	<li class="footernavi__item"><a href="/sports/sports-etc/">その他スポーツ</a></li>
	<li class="footernavi__item"><a href="/hakone/">箱根駅伝</a></li>
</ul>
<ul class="footernavi">
	<li class="footernavi__item genre"><a href="/fight/">格闘技</a></li>
	<li class="footernavi__item genre"><a href="/golf/">ゴルフ</a></li>
	<li class="footernavi__item genre"><a href="/entertainment/">芸能</a></li>
	<li class="footernavi__item genre"><a href="/topics/">社会</a></li>
	<li class="footernavi__item genre"><a href="/horserace/">競馬</a></li>
	<li class="footernavi__item genre"><a href="/gamble/">ギャンブル</a></li>
	<li class="footernavi__item"><a href="/gamble/keirin/">競輪</a></li>
	<li class="footernavi__item"><a href="/gamble/boat/">ボート</a></li>
	<li class="footernavi__item"><a href="/gamble/auto/">オート</a></li>
</ul>
<ul class="footernavi">
	<li class="footernavi__item genre"><a href="/life/">ライフ</a></li>
	<li class="footernavi__item"><a href="/life/fishing/">釣り</a></li>
	<li class="footernavi__item"><a href="/life/pachinko/">パチンコ</a></li>
	<li class="footernavi__item"><a href="/life/life-etc/">ピックアップ</a></li>
	<li class="footernavi__item genre"><a href="https://www.hochi.co.jp/info/">イベント</a></li>
	<li class="footernavi__item genre"><a href="/tag/%E3%81%8A%E7%9F%A5%E3%82%89%E3%81%9B">お知らせ</a></li>
	<li class="footernavi__item genre"><a href="https://www.hochi.co.jp/sales/photo/" rel="nofollow">フォトサービス</a></li>
	<li class="footernavi__item genre"><a href="https://shop.hochi.co.jp/" target="_blank" rel="nofollow">ショップ報知</a></li>
</ul>
<ul class="footernavi">
	<li class="footernavi__item genre"><a href="https://www.hochi.co.jp/" rel="nofollow">会社概要</a></li>
	<li class="footernavi__item"><a href="https://www.hochi.co.jp/gaiyo/philosophy/" rel="nofollow">企業理念・編集指針</a></li>
	<li class="footernavi__item"><a href="https://hochi.news/membership/policy/" rel="nofollow">サイトポリシー</a></li>
	<li class="footernavi__item"><a href="https://hochi.news/membership/agreement/" rel="nofollow">会員規約</a></li>
	<li class="footernavi__item"><a href="https://hochi.news/membership/privacy/" rel="nofollow">個人情報保護</a></li>
	<li class="footernavi__item"><a href="https://hochi.news/membership/qa/" rel="nofollow">会員Ｑ＆Ａ</a></li>
	<li class="footernavi__item"><a href="https://www.hochi.co.jp/koudoku/?from=hochi" target="_blank" rel="nofollow">購読案内</a></li>
	<li class="footernavi__item"><a href="https://www.hochi.co.jp/sales/backnumber/" rel="nofollow">バックナンバー</a></li>
	<li class="footernavi__item"><a href="https://www.hochi.co.jp/contact/" rel="nofollow">お問い合わせ</a></li>
	<li class="footernavi__item"><a href="https://www.hochi.co.jp/ad/" rel="nofollow">広告ガイド</a></li>
	<li class="footernavi__item genre"><a href="http://www.hochi-fukushi.org/" target="_blank" rel="nofollow">報知社会福祉事業団</a></li>
</ul>
</div></div><div class="copyright__area"><img src="/skin/marvel/img/hochishinbun.png" alt="報知新聞社"><div class="copyright"><span class="hochi">スポーツ報知</span><br>見出し、記事、写真の無断転載を禁じます。Copyright © The Hochi Shimbun.</div></div></footer><div class="pagetop__btn"><a href="#"><img src="/skin/marvel/img/icon_pagetop.png"></a></div></div>

<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2"></div>
<div id="gStickyAd">
<style>
#gStickyAd {position: fixed;  width:100%; background-color: rgba(0,0,0,0.6); bottom: 0px; padding-top: 8px; text-align: center; z-index: 2147483647;}
#gCloseButton { width: 25px; height: 25px; position: absolute; right: 5px; top: -8px; font-size: 30px;
	color: #fff; font-weight: bold;}
</style>
<div id="gCloseButton">
×
</div>
<!-- /55898809/Baseball_pre_BottomOverlay -->
<div id='div-gpt-ad-1643957023014-0' style='min-width: 728px; min-height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1643957023014-0'); });
  </script>
</div>
<script>
document.getElementById("gCloseButton").onclick = function(){
document.getElementById("gStickyAd").style.display = "none";
}
</script>
</div>
<style type="text/css"><!--.pagetop__btn {padding-bottom: 100px;}--></style>



<!-- Below is the script to handle DCR static content event... -->
    <script>
	    var staticMeta = {  
	            "type":"static",
	            "assetid":encodeURIComponent(window.location.href),
	            "section" : "野球",
	            "segA" : "野球",
	            "segB" : "mysegB",
	            "segC" : ""
	             };
	   
	    sdkInstance.ggPM("staticstart",staticMeta);
	</script>

</body></html>
