<!DOCTYPE html><html lang="ja"><head><meta charset="UTF-8">
<link rel="canonical" href="https://hochi.news/articles/20210513-OHT1T51159.html">
<link rel="amphtml" href="https://hochi.news/amp/articles/20210513-OHT1T51159.html">
<title>女子バレー代表・中田久美監督「ワクチンどう接種されるのか」２０日から６月末までイタリア遠征 : スポーツ報知</title>
<meta property="article:published_time" content="2021-05-14T06:00:00+09:00">
<meta property="article:modified_time" content="2021-05-14T06:00:00+09:00">
<meta itempop="datePublished" name="pubdate" content="2021-05-14T06:00:00+09:00">
<meta name="classification" content="スポーツ">
<meta name="keywords" content="スポーツ,バレー">
<meta name="news_keywords" content="スポーツ,バレー">
<meta name="description" content="　バレーボール女子日本代表の中田久美監督（５５）が１３日、ネーションズリーグ（２５日開幕、イタリア・リミニ）を前にオンラインで会見を行い、東京五輪開催に向けて不安な気持ちを吐露した。中田監督は、収束の">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@SportsHochi">
<meta name="twitter:creator" content="@SportsHochi">
<meta name="twitter:title" content="女子バレー代表・中田久美監督「ワクチンどう接種されるのか」２０日から６月末までイタリア遠征">
<meta name="twitter:description" content="　バレーボール女子日本代表の中田久美監督（５５）が１３日、ネーションズリーグ（２５日開幕、イタリア・リミニ）を前にオンラインで会見を行い、東京五輪開催に向けて不安な気持ちを吐露した。中田監督は、収束の">
<meta name="twitter:image:src" content="https://hochi.news/images/2021/05/13/20210513-OHT1I51250-L.jpg">
<meta name="twitter:domain" content="hochi.news">
<meta property="og:url" content="https://hochi.news/articles/20210513-OHT1T51159.html">
<meta property="og:type" content="article">
<meta property="og:title" content="女子バレー代表・中田久美監督「ワクチンどう接種されるのか」２０日から６月末までイタリア遠征">
<meta property="og:description" content="　バレーボール女子日本代表の中田久美監督（５５）が１３日、ネーションズリーグ（２５日開幕、イタリア・リミニ）を前にオンラインで会見を行い、東京五輪開催に向けて不安な気持ちを吐露した。中田監督は、収束の">
<meta property="og:image" content="https://hochi.news/images/2021/05/13/20210513-OHT1I51250-L.jpg">
<meta property="og:site_name" content="スポーツ報知">
<meta property="og:locale" content="ja_JP">
<meta property="fb:app_id" content="495071811165610">
<meta name="mixi-check-title" content="女子バレー代表・中田久美監督「ワクチンどう接種されるのか」２０日から６月末までイタリア遠征">
<link rel="mixi-check-image" type="image/jpeg" href="https://hochi.news/images/2021/05/13/20210513-OHT1I51250-N.jpg">
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script src="/skin/marvel/js/lazysizes.min.js"></script>
<link rel="stylesheet" type="text/css" href="/skin/marvel/css/pc_base.css?v=20210408">
<link rel="stylesheet" type="text/css" href="/assets/subcontents/css/pc_common.css?v=2021040816">
<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"https://hochi.news/articles/20210513-OHT1T51159.html"
			},
			"headline": "女子バレー代表・中田久美監督「ワクチンどう接種されるのか」２０日から６月末までイタリア遠征",
			"datePublished": "2021-05-14T06:00:00+09:00",
			"dateModified": "2021-05-14T06:00:00+09:00",
						"image": {
				"@type": "ImageObject",
				"url": "https://hochi.news/images/2021/05/13/20210513-OHT1I51250-L.jpg",
				"width": 839,
				"height": 1200
			},
						"publisher": {
				"@type": "Organization",
				"name": "スポーツ報知",
				"url": "https://hochi.news/",
				"logo": {
					"@type": "ImageObject",
					"url": "https://hochi.news/skin/marvel/img/logo.png",
					"width": 296,
					"height": 60
				}
			},
			"author": {
				"@type": "Organization",
				"name": "報知新聞社"
			}
		}
</script>
<script type="text/javascript" src="//csm.cxpublic.com/hochi.js" async></script>


<script type="text/javascript">
(function() {
                var purl = window.location.href;
                var url = '//ads.pubmatic.com/AdServer/js/pwt/159279/3074';
                var profileVersionId = '';
                if(purl.indexOf('pwtv=')>0){
                                var regexp = /pwtv=(.*?)(&|$)/g;
                                var matches = regexp.exec(purl);
                                if(matches.length >= 2 && matches[1].length > 0){
                                                profileVersionId = '/'+matches[1];
                                }
                }
                var wtads = document.createElement('script');
                wtads.async = true;
                wtads.type = 'text/javascript';
                wtads.src = url+profileVersionId+'/pwt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(wtads, node);
})();
</script>


<script async='async' src="https://flux-cdn.com/client/hochi/sport-hochi.min.js"></script>
<script type="text/javascript">
  window.pbjs = window.pbjs || {que: []};
</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script type="text/javascript">
  window.fluxtag = {
    readyBids: {
      prebid: false,
      amazon: false,
      google: false
    },
    failSafeTimeout: 3e3,
    isFn: function isFn(object) {
      var _t = 'Function';
      var toString = Object.prototype.toString;
      return toString.call(object) === '[object ' + _t + ']';
    },
    launchAdServer: function() {
      if (!fluxtag.readyBids.prebid || !fluxtag.readyBids.amazon) {
        return;
      }
      fluxtag.requestAdServer();
    },
    requestAdServer: function() {
      if (!fluxtag.readyBids.google) {
        fluxtag.readyBids.google = true;
        googletag.cmd.push(function () {
          if (!!(pbjs.setTargetingForGPTAsync) && fluxtag.isFn(pbjs.setTargetingForGPTAsync)) {
            pbjs.que.push(function () {
              pbjs.setTargetingForGPTAsync();
            });
          }
          googletag.pubads().refresh();
        });
      }
    }
  };
</script>

<script type="text/javascript">
  setTimeout(function() {
    fluxtag.requestAdServer();
  }, fluxtag.failSafeTimeout);
</script>


<script type='text/javascript'>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore( A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({
    pubID: '3639',
    adServer: 'googletag',
    bidTimeout: 2e3
});

var apstagSlots = [
                {slotID: 'div-gpt-ad-1424921004928-0', slotName: '/55898809/Sports_Middle_Rec', sizes: [[300, 250]]},
        {slotID: 'div-gpt-ad-1471256137875-0', slotName: '/55898809/All_Below_article_Left_Rec', sizes: [[300, 250]]},
        {slotID: 'div-gpt-ad-1412216544834-0', slotName: '/55898809/All_Below_article_2nd_Rec', sizes: [[300, 250]]},
        {slotID: 'div-gpt-ad-1529736174135-0', slotName: '/55898809/Sports_SB', sizes: [[728, 90], [970, 250], [1, 1]]},
        {slotID: 'div-gpt-ad-1550569682858-0', slotName: '/55898809/Sports_Rec_1st', sizes: [[300, 250], [300, 600]]}

    ]
      apstag.fetchBids(
        {
          // TAM(UAM)を配信する広告枠を記入
          // 【注意】環境に合わせて枠情報をご設定してください
          slots: apstagSlots,
        },
        function (bids) {
          googletag.cmd.push(function () {
            apstag.setDisplayBids();
            // TAM(UAM)を呼び出す
            fluxtag.readyBids.amazon = true;
            fluxtag.launchAdServer();
          });
        }
      );
</script>

<script type="text/javascript">
  googletag.cmd.push(function () {
	    googletag.defineSlot('/55898809/Sports_SB', [[728, 90], [970, 250], [1, 1]], 'div-gpt-ad-1529736174135-0').addService(googletag.pubads());
	   googletag.defineSlot('/55898809/Sports_Rec_1st', [[300, 250], [300, 600]], 'div-gpt-ad-1550569682858-0').addService(googletag.pubads());
	    googletag.defineSlot('/55898809/Sports_Middle_Rec', [300, 250], 'div-gpt-ad-1424921004928-0').addService(googletag.pubads());
		googletag.defineSlot('/55898809/Sports_Rec_2nd', [300, 250], 'div-gpt-ad-1601364376589-0').addService(googletag.pubads());
		googletag.defineSlot('/55898809/Sports_InRead', [[640, 460], 'fluid', [1, 1]], 'div-gpt-ad-1575354577416-0').addService(googletag.pubads());
			googletag.defineSlot('/55898809/Sports_BottomOverlay', [1, 1], 'div-gpt-ad-1577344197029-0').addService(googletag.pubads());
	    googletag.defineSlot('/55898809/All_Below_article_Left_Rec', [300, 250], 'div-gpt-ad-1471256137875-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/All_Below_article_2nd_Rec', [300, 250], 'div-gpt-ad-1412216544834-0').addService(googletag.pubads());
		    googletag.defineSlot('/55898809/Sports_Sticky_Rec_5th', [[300, 250], [300, 600]], 'div-gpt-ad-1615882157771-0').addService(googletag.pubads());
											    googletag.defineSlot('/55898809/PC_RunOf_Infeed_Latest_1st', [[1, 1], 'fluid'], 'div-gpt-ad-1606232741059-0').addService(googletag.pubads());
googletag.defineSlot('/55898809/PC_RunOf_Infeed_Latest_2nd', [[1, 1], 'fluid'], 'div-gpt-ad-1606232898533-0').addService(googletag.pubads());
googletag.defineSlot('/55898809/PC_RunOf_Infeed_Latest_3rd', [[1, 1], 'fluid'], 'div-gpt-ad-1606232947363-0').addService(googletag.pubads());
googletag.defineSlot('/55898809/PC_RunOf_Infeed_Latest_4th', [[1, 1], 'fluid'], 'div-gpt-ad-1606233007345-0').addService(googletag.pubads());
googletag.defineSlot('/55898809/PC_RunOf_Infeed_Latest_5th', ['fluid', [1, 1]], 'div-gpt-ad-1606233078588-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();

    // Prebidが呼び出せる状態の場合
    if (!!(window.pbFlux) && !!(window.pbFlux.prebidBidder) && fluxtag.isFn(window.pbFlux.prebidBidder)) {
      pbjs.que.push(function () {
        window.pbFlux.prebidBidder();
      });
    } else {
      // Prebidが呼び出せない場合、すぐにGAMを呼び出す
      fluxtag.readyBids.prebid = true;
      fluxtag.launchAdServer();
    }
  });
</script>

<script type="text/javascript">
!function() {
var read = function(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for(var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' '){
c = c.substring(1, c.length);
}
if (c.indexOf(nameEQ) == 0){
return c.substring(nameEQ.length, c.length).replace(/^null$/, "");
}
}
return -1;
},
write = function(name, value, days, path) {
var expires = "";
if (days) {
var date = new Date();
date.setTime(date.getTime()+ (days * 24 * 60 * 60 * 1000));
expires = "; expires=" + date.toGMTString();
}
document.cookie = name + "=" + value + expires + "; path=" + (path || "/");
},
cookie_name = "hochi-ads-ab-test",
provider = (function(c) {
if (c == -1) {
c = Math.random();
write(cookie_name, c, 365);
}
if (c <0.9) return 'P1';
else return 'P2';
}(read(cookie_name)));

window._hochi_ads_provider = provider;

}();
</script>

<script type="text/javascript">
	<!--Add Static Queue Snippet here-->
	!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[o]=t[o]||{g:c,ggPM:function(n,e,c,r,s){(t[o].q=t[o].q||[]).push([n,e,c,r,s])}}, t[o]}}}(window,"NOLBUNDLE");
	<!--initialize the SDK here -->
	var sdkInstance = NOLBUNDLE.nlsQ("PBDCCF953-4C43-41CD-A28A-1905C270692E", "sdkInstance");
</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-1555097-80', 'auto', {'useAmpClientId': true} );
	ga('require', 'displayfeatures');
	ga('set', 'contentGroup1', 'スポーツ');
	ga('set', 'contentGroup2', 'スポーツ,バレー');
		ga('set', 'contentGroup3', 'sports');
		ga('send', 'pageview');
</script>
<style>
.globalnavi-scroll__wrapper{
	width: 980px;
	background: #fff;
	margin: 0 auto;
	position: relative;
}
.globalnavi-scroll__inner{
	font-size: 0;
	background: #027937;
	overflow-y: hidden;
	overflow-x: auto;
	white-space: nowrap;
	scrollbar-width: none;
	-ms-overflow-style: none;
}
.globalnavi-scroll__inner::-webkit-scrollbar{
	display: none;
}
.globalnavi-scroll__inner a:first-child{
	margin-left: 38px;
}
.globalnavi-scroll__inner a:nth-child(2){
	margin-left: 82px;
}
.globalnavi-scroll__inner a:last-child{
	margin-right: 109px;
}
.globalnavi-scroll__inner a{
	height: 37px;
	width: auto;
	min-width: 78px;
	color: #fff;
	font-size: 14px;
	font-weight: bold;
	text-align: center;
	text-decoration: none;
	line-height: 37px;
	background-color: #027937;
	border-right: 1px solid #fff;
	padding: 0 10px;
	display: inline-block;
}
.globalnavi-scroll__inner a:hover,
.globalnavi-scroll__inner a.cr{
	background-color: #004d25;
}
.globalnavi-scroll__inner a.globalnavi__home{
	width: 44px;
	min-width: 44px;
	font-size: 0;
	background-color: #000;
	background-image: url(/skin/marvel/img/nav_home.png);
	background-repeat: no-repeat;
	background-position: 50% 50%;
	padding: 0;
	text-indent: 100%;
	white-space: nowrap;
	position: absolute;
	top: 0;
	left: 0;
}
.globalnavi-scroll__inner a.globalnavi__home:hover{background-color: #027937;}
.globalnavi-scroll__right, .globalnavi-scroll__left{
	display: block;
	width: 32px;
	height: 32px;
	position: absolute;
	display: none;
	top: 3px;
	box-shadow: 1px 2px 5px rgba(0,0,0,0.3);
	border-radius: 16px;
	cursor: pointer;
	opacity: 0.9;
}
.globalnavi-scroll__right{
	background: url(/skin/marvel/img/icon_globalnavi_right.svg);
	background-size: contain;
	background-repeat: no-repeat;
	right: 3px;
}
.globalnavi-scroll__left{
	background: url(/skin/marvel/img/icon_globalnavi_left.svg);
	background-size: contain;
	background-repeat: no-repeat;
	left: 3px;
}
.globalnavi-scroll__right:hover, .globalnavi-scroll__right:focus, .globalnavi-scroll__left:hover, .globalnavi-scroll__left:focus{
	opacity: 1.0;
}
.globalnavi-scroll__right:active, .globalnavi-scroll__left:active{
	opacity: 1.0;
	box-shadow: 0px 0px 10px rgba(246, 255, 161, 0.8);
}
.globalnavi-scroll__left-wrapper,
.globalnavi-scroll__right-wrapper{
	display:block;
	width:38px;
	height:38px;
	position: absolute;
	top:0;
}
.globalnavi-scroll__left-wrapper{
	left:0;
	background-color: #027937;
}
.globalnavi-scroll__right-wrapper{
	right:0;
}
</style>
</head><body>

<div class="wrap"><header class="header__wrapper"><div class="header__inner"><div class="header__logo"><a href="/"><img src="/skin/marvel/img/logo.png" alt="スポーツ報知"></a></div><div class="header-headline__wrapper"><span class="headline__head">注 目</span><div class="header-headline">
<span class="headline__item"><a href="https://hochi.news/search/?q=%E3%82%B3%E3%83%AD%E3%83%8A">新型コロナ関連ニュース</a></span>
<span class="headline__item"><a href="https://www.hochi.co.jp/sns/">報知SNS</a></span>
</div></div><div class="header-menu"><span class="header-menu__item"><a href="/tag/%E3%81%8A%E7%9F%A5%E3%82%89%E3%81%9B">お知らせ</a></span></div><div class="header__sns"><a href="https://www.instagram.com/sportshochi/"><img src="/skin/marvel/img/icon_instagram.png" alt="Instagram"></a><a href="https://twitter.com/sportshochi"><img src="/skin/marvel/img/icon_twitter.png" alt="Twitter"></a><a href="https://www.facebook.com/sportshochi"><img src="/skin/marvel/img/icon_facebook.png" alt="facebook"></a></div></div></header>



<div class="header__ad">
<div style="color:#fff; margin: 0 auto;">

<!-- /55898809/Sports_SB -->
<div id='div-gpt-ad-1529736174135-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529736174135-0'); });
</script>
</div>

</div>

</div>
<div class="globalnavi-scroll__wrapper"><div class="globalnavi-scroll__inner"><a href="/" class="globalnavi__home">ホーム</a>
<a href="/giants/">巨人</a>
<a href="/baseball/">野球</a>
<a href="/entertainment/">芸能</a>
<a href="/horserace/">競馬</a>
<a href="/soccer/">サッカー</a>
<a href="/golf/">ゴルフ</a>
<a href="/sports/">スポーツ</a>
<a href="/olympics/">東京五輪</a>
<a href="/fight/">格闘技</a>
<a href="/topics/">社会</a>
<a href="https://hochi.news/local/">地域版</a>
<a href="/gamble/">ギャンブル</a>
<a href="/life/">ライフ</a>
<a href="/feature/sports-videos/">動画</a>
<a href="/photos/">写真特集</a>
<a href="/fortune/orient/result.html">占い</a>
<a href="https://umatoku.hochi.co.jp/">馬トク</a>
<a href="https://boatnavi.hochi.co.jp/">ボートナビ</a>
</div><div class="globalnavi-scroll__right-wrapper"><a class="globalnavi-scroll__right">&nbsp;</a></div><div class="globalnavi-scroll__left-wrapper"><a class="globalnavi-scroll__left">&nbsp;</a></div></div>
<script>
(function(){
	var $gsw = $('.globalnavi-scroll__wrapper');
	var $gsi = $('.globalnavi-scroll__inner');
	var $left_button = $('.globalnavi-scroll__left');
	var $right_button = $('.globalnavi-scroll__right');
	$right_button.show();
	$left_button.show();
	var $items = $('.globalnavi-item'); 
	var is_down = false;
	var start_x;
	var scroll_left;
	var smove_x = 0;
	var inteval_id;
	$gsi.on('mousedown', function(e){
		is_down = true;
		start_x = e.pageX - $gsi.position().left;
		scroll_left = $gsi.scrollLeft();
		console.log();
	});
	$gsi.on('mousemove', function(e) {
		if(!is_down) return;
		e.preventDefault();
		var gsi_x = e.pageX - $gsi.position().left;
		var walk = (gsi_x - start_x) * 3; //scroll-fast
		$gsi.scrollLeft(scroll_left - walk);
	});
	$gsi.on('mouseup', function(e) {
		is_down = false;
	});
	$gsi.on('mouseleave', function(e) {
		is_down = false;
	});
	$right_button.on('mousedown',function(){
		is_down = false;
		do_moveInteval();
		smove_x = 10;
	});
	$right_button.on('mouseup',function(){
		is_down = false;
		clearInterval(inteval_id);
		smove_x = 0;
	});
	$right_button.on('mouseleave',function(){
		is_down = false;
		clearInterval(inteval_id);
		smove_x = 0;
	});

	$left_button.on('mousedown',function(){
		is_down = false;
		do_moveInteval();
		smove_x = -10;
	});
	$left_button.on('mouseup',function(){
		is_down = false;
		clearInterval(inteval_id);
		smove_x = 0;
	});
	$left_button.on('mouseleave',function(){
		is_down = false;
		clearInterval(inteval_id);
		smove_x = 0;
	});
	do_moveInteval = function(){
		inteval_id = setInterval(function(){
		var current_l = $gsi.scrollLeft();
		$gsi.scrollLeft(current_l+smove_x);
		},15);
	}
})()
</script>
<style>
.navi__area{
	width: 980px;
	background: #e6f4ee;
	margin: 0 auto;
	overflow: hidden;
}
.localnavi{
	background: #35886B;
	display: flex;
	flex-wrap: wrap;
}
.localnavi a{
	height: 27px;
	color: #fff;
	font-size: 12px;
	font-weight: bold;
	line-height: 27px;
	text-decoration: none;
	letter-spacing: 1px;
	padding: 0 7px;
	display: block;
}
.localnavi a:hover,
.localnavi a.cr{
	color: #004d25;
}
</style>


<div class="conteiner__wrapper"><div class="conteiner__inner">




	
	

	
	
	<div class="conteiner-main">


<div>

<div class="breadcrumb__wrapper">
	<ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
		<li class="breadcrumb__item" itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">トップ</span></a><meta itemprop="position" content="1"></li>
		<li class="breadcrumb__item" itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="/articles/" itemprop="item"><span itemprop="name">ニュース一覧</span></a><meta itemprop="position" content="2"></li>
		<li class="breadcrumb__item" itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="/articles/20210513-OHT1T51159.html" itemprop="item"><span itemprop="name">記事</span></a><meta itemprop="position" content="3"></li>
			</ul>
</div>


<div class="article">
<h1 class="article__title">女子バレー代表・中田久美監督「ワクチンどう接種されるのか」２０日から６月末までイタリア遠征</h1>
<div class="article__date"><time>2021年5月14日 6時0分</time><span class="article__publisher">スポーツ報知</span></div>
<div class="article__tag"><a href="/tag/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84"># スポーツ</a><a href="/tag/%E3%83%90%E3%83%AC%E3%83%BC"># バレー</a></div>
<div class="article__area">

	<div class="article-area__image">
			<figure>
		<a href="/articles/20210513-OHT1T51159.html?mode=photo&photoid=1"><img src="https://hochi.news/images/2021/05/13/20210513-OHT1I51250-T.jpg" alt="中田久美バレーボール全日本女子監督" oncontextmenu="alert('(C) The Hochi Shimbun ');return false;" onmousedown="return false;"></a>
				<figcaption>中田久美バレーボール全日本女子監督</figcaption>
				</figure>
			<div class="ad" style="width:300px; height:250px; color:#fff; text-align:center;">
<!-- /55898809/Sports_Middle_Rec -->
<div id='div-gpt-ad-1424921004928-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1424921004928-0'); });
</script>
</div>
</div>			</div>

<p class="article__text par1" itemprop="articleBody">　バレーボール女子日本代表の中田久美監督（５５）が１３日、ネーションズリーグ（２５日開幕、イタリア・リミニ）を前にオンラインで会見を行い、東京五輪開催に向けて不安な気持ちを吐露した。中田監督は、収束の見えない新型コロナウイルスの影響で、懐疑論が出ている五輪について「これ以上感染者が下がれば開催できるとかなどの数字的な線引きのようなものを明確にしてほしい。もう少し、現場にもしっかりとした情報とか目安とか、期限とか提示していただくと、ありがたいと思います」と率直に語った。</p>






<p class="article__text par2" itemprop="articleBody">　ナショナルトレセンで合宿中の選手たちの気持ちも心配している。「食堂では黙食、ふだんは２人部屋だったのが、今はシングルユースで１人になって、半バブルのような生活。ストレスになっていると思う」</p>






<p class="article__text par3" itemprop="articleBody">　国際オリンピック委員会（ＩＯＣ）が、参加選手たちにワクチンを提供する意向を発表したが「義務でなければ選手に強要は難しい。今月２０日にイタリアに出発し、帰国は６月末。情報もない中で、ワクチンがどのように接種されるのか」と、長期の海外遠征中のワクチン接種方法や時間的な問題点を指摘した。（久浦　真一）</p>











</div>
</div>

<div class="clearfix"></div>
<div class="sharearea_pc" style="background-color:#ffffff; padding: 3px 0;">
	<div class="share__item"><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fhochi.news%2Farticles%2F20210513-OHT1T51159.html" rel="nofollow" target="_blank" style="display: block; line-height: 1;"><img src="/assets/subcontents/img/sns/sns_button_facebook_share.svg" alt="Facebook" width="76" height="20" style="vertical-align: text-bottom;"></a></div>
	<div class="share__item"><a href="https://twitter.com/share?url=https%3A%2F%2Fhochi.news%2Farticles%2F20210513-OHT1T51159.html&text=%E5%A5%B3%E5%AD%90%E3%83%90%E3%83%AC%E3%83%BC%E4%BB%A3%E8%A1%A8%E3%83%BB%E4%B8%AD%E7%94%B0%E4%B9%85%E7%BE%8E%E7%9B%A3%E7%9D%A3%E3%80%8C%E3%83%AF%E3%82%AF%E3%83%81%E3%83%B3%E3%81%A9%E3%81%86%E6%8E%A5%E7%A8%AE%E3%81%95%E3%82%8C%E3%82%8B%E3%81%AE%E3%81%8B%E3%80%8D%EF%BC%92%EF%BC%90%E6%97%A5%E3%81%8B%E3%82%89%EF%BC%96%E6%9C%88%E6%9C%AB%E3%81%BE%E3%81%A7%E3%82%A4%E3%82%BF%E3%83%AA%E3%82%A2%E9%81%A0%E5%BE%81%20%3A%20%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84%E5%A0%B1%E7%9F%A5" rel="nofollow" target="_blank" style="display: block; line-height: 1;"><img src="/assets/subcontents/img/sns/sns_button_twitter.svg" alt="Twitter" width="76" height="20" style="vertical-align: text-bottom;"></a></div>
	<div class="share__item"><a href="https://social-plugins.line.me/lineit/share?url=https%3A%2F%2Fhochi.news%2Farticles%2F20210513-OHT1T51159.html" rel="nofollow" target="_blank" style="display: block; line-height: 1;"><img src="/assets/subcontents/img/sns/sns_button_line.svg" alt="LINE" width="76" height="20" style="vertical-align: text-bottom;"></a></div>
</div>

<div class="related__wrap">
	<h3 class="related__title">【関連ニュース】</h3>
	<ul class="related">

						<li class="related__item">
		
									<a href="https://hochi.news/articles/20210513-OHT1T51142.html" onClick="ga('send', 'event', 'relatedArticle', 'click' ,'pc_sp_1_https://hochi.news/articles/20210513-OHT1T51142.html')">バレーボール女子日本代表・中田監督「五輪開催条件を示してほしい」</a>
											<li class="related__item">
		
									<a href="https://hochi.news/articles/20210512-OHT1T51113.html" onClick="ga('send', 'event', 'relatedArticle', 'click' ,'pc_sp_2_https://hochi.news/articles/20210512-OHT1T51113.html')">ビーチバレー日本代表決定戦　男子は延期、女子は無観客開催へ</a>
											<li class="related__item">
		
									<a href="https://hochi.news/articles/20210512-OHT1T51087.html" onClick="ga('send', 'event', 'relatedArticle', 'click' ,'pc_sp_3_https://hochi.news/articles/20210512-OHT1T51087.html')">バレー女子代表・古賀紗理那、東京五輪開催に「人の命が一番」</a>
							</ul>
	</div>
<style>
.icon-menu{
	margin-top: 10px;
}
.icon-menu__list{
	display: flex;
	flex-wrap: wrap;
}
.icon-menu__item{
	width: 9.6%;
	text-align: center;
	margin-top: 10px;
	padding: 0 4px;
}
.icon-menu__item a{
	display: block;
}
.icon-menu__img{
	height: 35px;
	width: 100%;
	margin-bottom: 4px;
	display: flex;
	align-items: center;
	justify-content: center;
}
.icon-menu__img img{
	max-height: 35px;
	max-width: 35px;
	height: auto;
	width: auto;
}
.icon-menu__item span{
	font-size: 12px;
	line-height: 1.2;
	display: block;
}

.icon-menu_acd__check{
	display: none;
}
.icon-menu_acd__btn{
	width: 4%;
	text-align: center;
	margin-top: 10px;
}
.icon-menu_acd__label{
	height: 54px;
	padding-top: 9px;
	border: 1px solid #ccc;
	display: block;
	cursor: pointer;
	box-sizing: border-box;
}
.icon-menu_acd .icon-menu__item{
	max-height: 0;
	margin-top: 0;
	transition: .5s;
	overflow-y: hidden;
}
.icon-menu_acd__check:checked ~ .icon-menu_acd .icon-menu__item{
	max-height: 72px;
	margin-top: 10px;
	opacity: 1;
}
</style>

<div class="icon-menu">
<ul class="icon-menu__list">
<li class="icon-menu__item"><a href="/olympics/"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_tokyo2020.svg"></div><span>東京2020</span></a></li>
<li class="icon-menu__item"><a href="/hakone/"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_hakone.svg"></div><span>箱根駅伝</span></a></li>
<li class="icon-menu__item"><a href="/sports/sumo/"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_sumo.svg"></div><span>大相撲</span></a></li>
<li class="icon-menu__item"><a href="/tag/%E3%83%A9%E3%82%B0%E3%83%93%E3%83%BC"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_rugby.svg"></div><span>ラグビー</span></a></li>
<li class="icon-menu__item"><a href="/tag/%E3%83%86%E3%83%8B%E3%82%B9"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_tennis.svg"></div><span>テニス</span></a></li>
<li class="icon-menu__item"><a href="/sports/winter/figure/"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_figure.svg"></div><span>フィギュア</span></a></li>
<li class="icon-menu__item"><a href="/sports/winter/"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_winter.svg"></div><span>冬スポ</span></a></li>
<li class="icon-menu__item"><a href="/golf/"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_golf.svg"></div><span>ゴルフ</span></a></li>
<li class="icon-menu__item"><a href="/tag/%E3%83%90%E3%83%AC%E3%83%BC"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_volleyball.svg"></div><span>バレー</span></a></li>
<li class="icon-menu__item"><a href="/tag/%E3%83%90%E3%82%B9%E3%82%B1"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_basketball.svg"></div><span>バスケ</span></a></li>
<li class="icon-menu_acd__btn"><label class="icon-menu_acd__label" for="acd-check"><img src="/assets/feature/sports/img/icon_acd.png"></label></li>
</ul>
<input id="acd-check" class="icon-menu_acd__check" type="checkbox">
<ul class="icon-menu__list icon-menu_acd">
<li class="icon-menu__item"><a href="/tag/%EF%BC%AE%EF%BC%A2%EF%BC%A1"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_nba.svg"></div><span>ＮＢＡ</span></a></li>
<li class="icon-menu__item"><a href="/tag/%E5%8D%93%E7%90%83"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_tabletennis.svg"></div><span>卓球</span></a></li>
<li class="icon-menu__item"><a href="/tag/%E3%83%90%E3%83%89%E3%83%9F%E3%83%B3%E3%83%88%E3%83%B3"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_badminton.svg"></div><span>バドミントン</span></a></li>
<li class="icon-menu__item"><a href="/tag/%E9%99%B8%E4%B8%8A"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_athletics.svg"></div><span>陸上</span></a></li>
<li class="icon-menu__item"><a href="/tag/%E7%AB%B6%E6%B3%B3"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_swimming.svg"></div><span>競泳</span></a></li>
<li class="icon-menu__item"><a href="/tag/%E6%9F%94%E9%81%93"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_judo.svg"></div><span>柔道</span></a></li>
<li class="icon-menu__item"><a href="/tag/%E3%83%AC%E3%82%B9%E3%83%AA%E3%83%B3%E3%82%B0"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_wrestling.svg"></div><span>レスリング</span></a></li>
<li class="icon-menu__item"><a href="/sports/boxing/"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_boxing.svg"></div><span>ボクシング</span></a></li>
<li class="icon-menu__item"><a href="/fight/"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_fight.svg"></div><span>格闘技</span></a></li>
<li class="icon-menu__item"><a href="/tag/%E4%BD%93%E6%93%8D"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_gymnastics.svg"></div><span>体操</span></a></li>
<li class="icon-menu__item"><a href="/sports/e-sports/"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_esports.svg"></div><span>eスポーツ</span></a></li>
<li class="icon-menu__item"><a href="/sports/sports-etc/"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_etc.svg"></div><span>その他<br>スポーツ</span></a></li>
<li class="icon-menu__item"><a href="/feature/sports-videos/list_etc.html"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_videos.svg"></div><span>動画</span></a></li>
<li class="icon-menu__item"><a href="/tag/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84%E3%82%B3%E3%83%A9%E3%83%A0"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_column_black.svg"></div><span>記者<br>コラム</span></a></li>
<li class="icon-menu__item"><a href="/tag/%E3%82%B4%E3%83%AB%E3%83%95%E3%82%B3%E3%83%A9%E3%83%A0"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_column_blue.svg"></div><span>ゴルフ<br>コラム</span></a></li>
<li class="icon-menu__item"><a href="/tag/%E6%A0%BC%E9%97%98%E6%8A%80%E3%82%B3%E3%83%A9%E3%83%A0"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_column_green.svg"></div><span>格闘技<br>コラム</span></a></li>
</ul>
</div>
<!-- /55898809/Sports_InRead -->
<div id='div-gpt-ad-1575354577416-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575354577416-0'); });
  </script>
</div>
<script type="text/javascript">
var page_url = location.href;
if (window._hochi_ads_provider == 'P1') {
document.write('<div class="OUTBRAIN" data-src="' + page_url + '" data-widget-id="AR_3"></div>');
} else {
document.write('<div id="gmo_rw_13914" data-gmoad="rw"></div>');
document.write('<script type="text/javascript" src="//cdn.taxel.jp/505/rw.js" async="" charset="UTF-8"></scr'+'ipt>');}
</script><div class="ad" style="width:300px; height:250px; color:#fff; text-align:center; margin:20px 0; float:left;">

<!-- /55898809/All_Below_article_Left_Rec -->
<div id='div-gpt-ad-1471256137875-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256137875-0'); });
</script>
</div>

</div>
<div class="ad" style="width:300px; height:250px; color:#fff; text-align:center; margin:20px 0 0 20px; float:left;">

<!-- /55898809/All_Below_article_2nd_Rec -->
<div id='div-gpt-ad-1412216544834-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412216544834-0'); });
</script>
</div>

</div>
<div style="clear: both;"></div>
<div class="newslist__wrapper">
<h2 class="newslist__head"><a href="/tag/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></h2>
<script type="text/javascript">
$(function(){
	$.ajax({
		url: "/tag-parts/?tag=%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84&noimage_id=sports&device=pc",//pc,sp,amp
		dataType: "json",
		success: function(data){
			var list = '';
			$.each(data, function(i, li) {
				list = list + li;
				if(i==0 || i==6 || i==12 || i==18 || i==24){
					$(".li-newslist-"+i).replaceWith(list);
					list = '';
				}
			});
			if(list){
				$(".li-newslist-other").replaceWith(list);
			}
		}
	});
});
</script>
<ul class="newslist newslist_media">
<li class="li-newslist-0"></li>
<!-- /55898809/PC_RunOf_Infeed_Latest_1st -->
<div id='div-gpt-ad-1606232741059-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606232741059-0'); });
  </script>
</div>
<li class="li-newslist-6"></li>
<!-- /55898809/PC_RunOf_Infeed_Latest_2nd -->
<div id='div-gpt-ad-1606232898533-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606232898533-0'); });
  </script>
</div>
<li class="li-newslist-12"></li>
<!-- /55898809/PC_RunOf_Infeed_Latest_3rd -->
<div id='div-gpt-ad-1606232947363-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606232947363-0'); });
  </script>
</div>
<li class="li-newslist-18"></li>
<!-- /55898809/PC_RunOf_Infeed_Latest_4th -->
<div id='div-gpt-ad-1606233007345-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606233007345-0'); });
  </script>
</div>
<li class="li-newslist-24"></li>
<!-- /55898809/PC_RunOf_Infeed_Latest_5th -->
<div id='div-gpt-ad-1606233078588-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606233078588-0'); });
  </script>
</div>
<li class="li-newslist-other"></li>
</ul>
</div>


	<div class="ad" style="width:310px; height:250px; color:#fff; text-align:center; margin:20px 0; float:left;">

<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="6875c0e1f523d6bbfec7face54f55d57" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "6875c0e1f523d6bbfec7face54f55d57",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>

</div>
<div class="ad" style="width:310px; height:250px; color:#fff; text-align:center; margin:20px 0 0 20px; float:left;">

<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="cef71c0579d0e7475719aaa548e51536" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "cef71c0579d0e7475719aaa548e51536",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>

</div>
<div style="clear: both;"></div>
<div style="width:600px; height:200px; background-color:#a0a0a0; color:#fff; margin:0 auto 20px auto; text-align:center;">

<script type="text/javascript">rakuten_design="slide";rakuten_affiliateId="02f47b11.67c44c97.0d88e15b.3744cec5";rakuten_items="ctsmatch";rakuten_genreId="0";rakuten_size="600x200";rakuten_target="_blank";rakuten_theme="gray";rakuten_border="off";rakuten_auto_mode="on";rakuten_genre_title="off";rakuten_recommend="on";rakuten_ts="1531124801393";</script><script type="text/javascript" src="https://xml.affiliate.rakuten.co.jp/widget/js/rakuten_widget.js"></script>

</div>
</div>


	</div>
	
	

			<div class="conteiner-right">
<div class="link_yomiuri">
	<a href="https://www.hochi.co.jp/koudoku/?from=righttop" target="_blank"><img src="/assets/subcontents/img/common/koudoku_s.gif" alt="スポーツ報知の購読案内"></a>
	<a href="https://www.hochi.co.jp/sales/backnumber/?from=righttop" target="_blank"><img src="/assets/subcontents/img/common/backnumber_s.gif" alt="スポーツ報知のバンクナンバー購入"></a>
</div><div class="ad" style="width:300px; text-align:center;">

<!-- Search Box -->
<div id="searchbox">
<!-- popIn searchBox Begin -->
<form action="/search/" id="searchForm">
  <input style="border: 1px solid rgb(204, 204, 204); vertical-align: top; font-size: 14px; height: 22px; margin: 0px; padding: 3px 0px 0px 3px; overflow: hidden; width: 180px;" name="q" size="30" id="popInSearchField" type="text">
  <input type="image" alt="記事" src="/skin/marvel/img/search_kiji_common.gif" class="vspace10">
</form>
<script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/hochi_www.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script>
<!-- popIn searchBox End -->
</div>
<!-- /Search Box -->

</div><div class="ad" style="width:300px; color:#fff; text-align:center;">

<!-- /55898809/Sports_Rec_1st -->
<div id='div-gpt-ad-1550569682858-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550569682858-0'); });
</script>
</div>
<!-- Criteo Ad -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="1349877" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 1349877,
    "containerid": "1349877"});
</script>
<!-- /Criteo Ad -->
</div>
<!-- pc-right-block_banner-1st-sports -->
<div class="ad" style="width:300px; color:#fff; text-align:center;">
<a href="/tag/%E5%90%8D%E5%A0%B4%E9%9D%A2%E3%81%AE%E8%88%9E%E5%8F%B0%E8%A3%8F"><img src="/assets/feature/sports/img/banner_meibamen.png"></a>
</div>
<div class="ad" style="width:300px; color:#fff; text-align:center; overflow: hidden;">
<div id="set_popin_hot"></div>
</div><div class="ad" style="width:300px; color:#fff; text-align:center;">
<!-- /55898809/Sports_Rec_2nd -->
<div id='div-gpt-ad-1601364376589-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601364376589-0'); });
  </script>
</div>
</div><div class="sub_column">
	<div class="sub__head"><h3 class="sub-head__title">コラムでＨｏ！</h3><a href="/feature/column/" class="sub-head__more">一覧へ</a></div>
	<ul class="sub_column__list">
				<li class="sub_column__item"><a href="/articles/20210512-OHT1T51085.html">中尾ミエ、水を出さなかったホテル批判で大炎上の裏側…高まる生放送の危険度</a><time class="sub_column__date">（5月13日 08:00）</time></li>
		<li class="sub_column__item"><a href="/articles/20210512-OHT1T50013.html">岡田阪神がボイコットも考えた竜虎決戦　リプレー検証制度下なら果たして名ドラマになり得たか</a><time class="sub_column__date">（5月12日 16:00）</time></li>
		<li class="sub_column__item"><a href="/articles/20210511-OHT1T50024.html">【こちら日高支局です・古谷剛彦】最高価格はカシマフラワー２０１９　コロナ禍の札幌で２年ぶりトレーニングセール</a><time class="sub_column__date">（5月12日 09:00）</time></li>
		<li class="sub_column__item"><a href="/articles/20210510-OHT1T50016.html">通算１８００勝まであと４勝　田中勝春騎手は５０歳でスマホデビューの競馬ひと筋</a><time class="sub_column__date">（5月11日 16:00）</time></li>
		<li class="sub_column__item"><a href="/articles/20210508-OHT1T51049.html">【日本ハム】ドラ１右腕・伊藤大海の父から学んだ親父の背中</a><time class="sub_column__date">（5月10日 07:30）</time></li>
			</ul>
</div>
<div class="sub_attention">
	<div class="sub__head"><h3 class="sub-head__title">注目トピック</h3></div>

	<ul class="sub_attention__list">
 
		<li class="sub_attention__item">
			<img src="/assets/subcontents/img/pr/umatoku_pr_thumb.jpg" alt="競馬予想サイト「馬トク」スポーツ報知">
			<div class="sub_attention__text"><a href="https://umatoku.hochi.co.jp/"><strong>競馬専門サイト「馬トク」</strong><br>オリジナル出馬表、独自の指数を今すぐ試してあなたも勝ち組</a></div>
		</li>
 
		<li class="sub_attention__item">
			<img src="/assets/subcontents/img/pr/pogprint2021.jpg" alt="馬トクPOGプリント">
			<div class="sub_attention__text"><a href="/articles/20210410-OHT1T51001.html"><strong>馬トクPOGプリント2021</strong><br>全国の主要コンビニのマルチコピー機で好評発売中！</a></div>
		</li>
 
		<li class="sub_attention__item">
			<img src="/assets/subcontents/img/pr/thumb_hochigiants_logo.jpg" alt="LINE公式アカウント「読売ジャイアンツ情報 by スポーツ報知」">
			<div class="sub_attention__text"><a href="/articles/20190122-OHT1T50064.html"><strong>G党必見！</strong><br>各種SNSで巨人情報配信中</a></div>
		</li>
 
		<li class="sub_attention__item">
			<img src="/assets/subcontents/img/pr/thumb_fortune.jpg" alt="週間占い無料イラスト">
			<div class="sub_attention__text"><a href="/fortune/orient/result.html"><strong>週間占い</strong><br>田口二州の「古代オリエント占術」で運勢先読み。毎日19:00更新(無料)</a></div>
		</li>
 
		<li class="sub_attention__item">
			<img src="/assets/subcontents/img/pr/idea_market.png" alt="読売新聞クラウドファンディング">
			<div class="sub_attention__text"><a href="https://idea-yomiuri.en-jine.com"><strong>［PR］読売クラウドファンディング</strong><br>「idea market」が、そのアイデア、応援します。</a></div>
		</li>
	</ul>
</div>
<div class="ad" style="width:300px; height:250px; color:#fff; text-align:center;">

<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="91766c73143186fead77edcbfd188593" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "91766c73143186fead77edcbfd188593",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>

</div><!-- pc-right-block_banner-2nd-sports --><div class="sub_blog">
	<div class="sub__head"><h3 class="sub-head__title">報知ブログ（最新更新分）</h3><a href="https://weblog.hochi.co.jp/" class="sub-head__more" target="_blank">一覧へ</a></div>
	<ul class="sub_blog__list">
		<li class="sub_blog__item"><a href="https://weblog.hochi.co.jp/fujiwara/2021/05/post-3faf.html">６Ｒ・１万３３２０円（２１年２２本目）的中！びわこ「ビナちゃんカップ」最終日のねらい目</a><span class="sub_blog__name">ブログ舟券</span><time class="sub_blog__date">5月13日</time></li>
		<li class="sub_blog__item"><a href="https://weblog.hochi.co.jp/sakana/2021/05/post-432a.html">大仁田厚が再旗揚げ「ＦＭＷ」とＫ‐１の原点は梶原一騎追悼「格闘技の祭典」だった</a><span class="sub_blog__name">酒の魚</span><time class="sub_blog__date">5月7日</time></li>
		<li class="sub_blog__item"><a href="https://weblog.hochi.co.jp/tajihouronn/2021/04/post-519a.html">狩猟登山家の「読む栄養」</a><span class="sub_blog__name">多事放論</span><time class="sub_blog__date">4月27日</time></li>
		<li class="sub_blog__item"><a href="https://weblog.hochi.co.jp/comicmarket/2021/03/27-b099.html">有楽町マルイで３月27日から「ラブライブ！サンシャイン‼」ポップアップショップ開催！　海老名、大宮、神戸の各マルイでも追加開催決定！</a><span class="sub_blog__name">報知サブカル情報局</span><time class="sub_blog__date">3月26日</time></li>
		<li class="sub_blog__item"><a href="https://weblog.hochi.co.jp/hiruma/2019/03/post-5462.html">米震撼イチローのレーザービーム〈５〉「スピード」という野球の妙味思い出させた</a><span class="sub_blog__name">Baseball inside</span><time class="sub_blog__date">3月20日</time></li>
	</ul>
</div>
<div class="ad" style="width:300px; height:250px; color:#fff; text-align:center;">

<script type="text/javascript" src="//img.ak.impact-ad.jp/ic/pone/tags/0185/033883_5.js"></script>

</div><div style="display: flex; flex-wrap: wrap; align-items: center; justify-content: space-between;">
<a href="https://www.yomiuri.co.jp/keitai/spnyh/" class="sub__button" style="width: 145px;">NEWS読売・報知</a>
<a href="https://www.yomiuri.co.jp/keitai/spmgiants/" class="sub__button" style="width: 145px;">モバイルGIANTS</a>
<a href="https://www.hochi.co.jp/sales/photo/" class="sub__button" style="width: 145px;">個人向け写真販売</a>
<a href="http://allsports.jp/event/boysleague.html" class="sub__button" style="width: 145px;">ボーイズリーグ写真</a>
<a href="https://www.hochi.co.jp/sales/company/" class="sub__button">法人向け紙面・写真使用申請</a>
</div>
<div id="csw_block"></div>
<script async>
  (function(d,s,o,f,p,c,t){c=d.createElement(s);c.type='text/javascript';c.charset='UTF-8';c.async=true;c.src=o+f+'?i='+p;t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(c,t);})(document,'script','//client.contents-search-windows.com/','csw_cl_b.js','uwYldA1bnbWhkKnz')
</script>
<!-- /55898809/Sports_Sticky_Rec_5th -->
<div id='div-gpt-ad-1615882157771-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1615882157771-0'); });
  </script>
</div>
</div>
	



</div></div><footer class="footer__wrapper"><div class="footer__inner"><div class="footernavi__area">
<ul class="footernavi">
	<li class="footernavi__item genre"><a href="/giants/">巨人</a></li>
	<li class="footernavi__item"><a href="/feature/giants-farm/">ファーム情報</a></li>
	<li class="footernavi__item genre"><a href="/baseball/">野球</a></li>
	<li class="footernavi__item"><a href="/baseball/npb/">プロ野球</a></li>
	<li class="footernavi__item"><a href="/feature/npb/">プロ野球速報</a></li>
	<li class="footernavi__item"><a href="/baseball/mlb/">ＭＬＢ</a></li>
	<li class="footernavi__item"><a href="/feature/mlb/">ＭＬＢ速報</a></li>
	<li class="footernavi__item"><a href="/baseball/hsb/">高校野球</a></li>
	<li class="footernavi__item"><a href="/baseball/ama/">アマ野球</a></li>
	<li class="footernavi__item"><a href="/baseball/baseball-etc/">その他野球</a></li>
	<li class="footernavi__item"><a href="/baseball/boysleague/">ボーイズリーグ</a></li>
	<li class="footernavi__item genre"><a href="/feature/column/">コラムでＨｏ！</a></li>
</ul>
<ul class="footernavi">
	<li class="footernavi__item genre"><a href="/soccer/">サッカー</a></li>
	<li class="footernavi__item"><a href="/soccer/japan/">日本代表</a></li>
	<li class="footernavi__item"><a href="/soccer/national/">国内サッカー</a></li>
	<li class="footernavi__item"><a href="/feature/jleague/">Ｊリーグ速報</a></li>
	<li class="footernavi__item"><a href="/soccer/world/">海外サッカー</a></li>
	<li class="footernavi__item genre"><a href="/sports/">スポーツ</a></li>
	<li class="footernavi__item"><a href="/sports/ballsports/">球技</a></li>
	<li class="footernavi__item"><a href="/sports/winter/">冬スポ</a></li>
	<li class="footernavi__item"><a href="/sports/sumo/">大相撲</a></li>
	<li class="footernavi__item"><a href="/sports/boxing/">ボクシング</a></li>
	<li class="footernavi__item"><a href="/sports/sports-etc/">その他スポーツ</a></li>
	<li class="footernavi__item"><a href="/hakone/">箱根駅伝</a></li>
</ul>
<ul class="footernavi">
	<li class="footernavi__item genre"><a href="/fight/">格闘技</a></li>
	<li class="footernavi__item genre"><a href="/golf/">ゴルフ</a></li>
	<li class="footernavi__item genre"><a href="/entertainment/">芸能</a></li>
	<li class="footernavi__item genre"><a href="/topics/">社会</a></li>
	<li class="footernavi__item genre"><a href="/horserace/">競馬</a></li>
	<li class="footernavi__item genre"><a href="/gamble/">ギャンブル</a></li>
	<li class="footernavi__item"><a href="/gamble/keirin/">競輪</a></li>
	<li class="footernavi__item"><a href="/gamble/boat/">ボート</a></li>
	<li class="footernavi__item"><a href="/gamble/auto/">オート</a></li>
</ul>
<ul class="footernavi">
	<li class="footernavi__item genre"><a href="/life/">ライフ</a></li>
	<li class="footernavi__item"><a href="/life/fishing/">釣り</a></li>
	<li class="footernavi__item"><a href="/life/pachinko/">パチンコ</a></li>
	<li class="footernavi__item"><a href="/life/life-etc/">ピックアップ</a></li>
	<li class="footernavi__item genre"><a href="https://www.hochi.co.jp/info/">イベント</a></li>
	<li class="footernavi__item genre"><a href="/tag/%E3%81%8A%E7%9F%A5%E3%82%89%E3%81%9B">お知らせ</a></li>
	<li class="footernavi__item genre"><a href="https://www.hochi.co.jp/sales/photo/" rel="nofollow">フォトサービス</a></li>
	<li class="footernavi__item genre"><a href="https://shop.hochi.co.jp/" target="_blank" rel="nofollow">ショップ報知</a></li>
</ul>
<ul class="footernavi">
	<li class="footernavi__item genre"><a href="https://www.hochi.co.jp/" rel="nofollow">会社概要</a></li>
	<li class="footernavi__item"><a href="https://www.hochi.co.jp/gaiyo/philosophy/" rel="nofollow">企業理念・編集指針</a></li>
	<li class="footernavi__item"><a href="https://www.hochi.co.jp/policy/" rel="nofollow">サイトポリシー</a></li>
	<li class="footernavi__item"><a href="https://www.hochi.co.jp/koudoku/?from=hochi" target="_blank" rel="nofollow">購読案内</a></li>
	<li class="footernavi__item"><a href="https://www.hochi.co.jp/sales/backnumber/" rel="nofollow">バックナンバー</a></li>
	<li class="footernavi__item"><a href="https://www.hochi.co.jp/contact/" rel="nofollow">お問い合わせ</a></li>
	<li class="footernavi__item"><a href="https://www.hochi.co.jp/ad/" rel="nofollow">広告ガイド</a></li>
	<li class="footernavi__item genre"><a href="http://www.hochi-fukushi.org/" target="_blank" rel="nofollow">報知社会福祉事業団</a></li>
</ul>
</div></div><div class="copyright__area"><img src="/skin/marvel/img/hochishinbun.png" alt="報知新聞社"><div class="copyright"><span class="hochi">スポーツ報知</span><br>見出し、記事、写真の無断転載を禁じます。Copyright © The Hochi Shimbun.</div></div></footer><div class="pagetop__btn"><a href="#"><img src="/skin/marvel/img/icon_pagetop.png"></a></div></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2"></div>
<!-- /55898809/Sports_BottomOverlay -->
	<div id='div-gpt-ad-1577344197029-0' style='width: 1px; height: 1px;'>
  	<script>
    	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577344197029-0'); });
  	</script>
	</div>



<!-- Below is the script to handle DCR static content event... -->
    <script>
	    var staticMeta = {  
	            "type":"static",
	            "assetid":encodeURIComponent(window.location.href),
	            "section" : "スポーツ",
	            "segA" : "スポーツ",
	            "segB" : "mysegB",
	            "segC" : ""
	             };
	   
	    sdkInstance.ggPM("staticstart",staticMeta);
	</script>

</body></html>
