<!DOCTYPE html><html lang="ja"><head><meta charset="UTF-8">
<link rel="canonical" href="https://hochi.news/articles/20200814-OHT1T50088.html">
<link rel="amphtml" href="https://hochi.news/amp/articles/20200814-OHT1T50088.html">
<title>【ソフトバンク】周東佑京が右肩違和感で７試合ぶりにスタメン落ち : スポーツ報知</title>
<meta property="article:published_time" content="2020-08-14T14:23:00+09:00">
<meta property="article:modified_time" content="2020-08-14T14:26:39+09:00">
<meta itempop="datePublished" name="pubdate" content="2020-08-14T14:23:00+09:00">
<meta name="classification" content="野球">
<meta name="keywords" content="野球,プロ野球,ソフトバンク">
<meta name="news_keywords" content="野球,プロ野球,ソフトバンク">
<meta name="description" content="　ソフトバンクの周東佑京内野手（２４）が、右肩違和感で７試合ぶりにスタメン落ちした。前日１２日のオリックス戦（ペイペイＤ）では決勝三塁打を放つ活躍を見せたが、試合中の帰塁でタッチされた際に痛めた。症状">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@SportsHochi">
<meta name="twitter:creator" content="@SportsHochi">
<meta name="twitter:title" content="【ソフトバンク】周東佑京が右肩違和感で７試合ぶりにスタメン落ち">
<meta name="twitter:description" content="　ソフトバンクの周東佑京内野手（２４）が、右肩違和感で７試合ぶりにスタメン落ちした。前日１２日のオリックス戦（ペイペイＤ）では決勝三塁打を放つ活躍を見せたが、試合中の帰塁でタッチされた際に痛めた。症状">
<meta name="twitter:image:src" content="https://hochi.news/images/2020/08/14/20200814-OHT1I50111-L.jpg">
<meta name="twitter:domain" content="hochi.news">
<meta property="og:url" content="https://hochi.news/articles/20200814-OHT1T50088.html">
<meta property="og:type" content="article">
<meta property="og:title" content="【ソフトバンク】周東佑京が右肩違和感で７試合ぶりにスタメン落ち">
<meta property="og:description" content="　ソフトバンクの周東佑京内野手（２４）が、右肩違和感で７試合ぶりにスタメン落ちした。前日１２日のオリックス戦（ペイペイＤ）では決勝三塁打を放つ活躍を見せたが、試合中の帰塁でタッチされた際に痛めた。症状">
<meta property="og:image" content="https://hochi.news/images/2020/08/14/20200814-OHT1I50111-L.jpg">
<meta property="og:site_name" content="スポーツ報知">
<meta property="og:locale" content="ja_JP">
<meta property="fb:app_id" content="495071811165610">
<meta name="mixi-check-title" content="【ソフトバンク】周東佑京が右肩違和感で７試合ぶりにスタメン落ち">
<link rel="mixi-check-image" type="image/jpeg" href="https://hochi.news/images/2020/08/14/20200814-OHT1I50111-N.jpg">
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<link rel="stylesheet" type="text/css" href="/skin/marvel/css/pc_base.css?v=20200728">
<link rel="stylesheet" type="text/css" href="/assets/subcontents/css/pc_common.css?v=20200602_01">
<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"https://hochi.news/articles/20200814-OHT1T50088.html"
			},
			"headline": "【ソフトバンク】周東佑京が右肩違和感で７試合ぶりにスタメン落ち",
			"datePublished": "2020-08-14T14:23:00+09:00",
			"dateModified": "2020-08-14T14:26:39+09:00",
						"image": {
				"@type": "ImageObject",
				"url": "https://hochi.news/images/2020/08/14/20200814-OHT1I50111-L.jpg",
				"width": 1200,
				"height": 1094
			},
						"publisher": {
				"@type": "Organization",
				"name": "スポーツ報知",
				"url": "https://hochi.news/",
				"logo": {
					"@type": "ImageObject",
					"url": "https://hochi.news/skin/marvel/img/logo.png",
					"width": 296,
					"height": 60
				}
			},
			"author": {
				"@type": "Organization",
				"name": "報知新聞社"
			}
		}
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
        googletag.defineSlot('/55898809/Baseball_Middle_Rec', [300, 250], 'div-gpt-ad-1412216622537-0').addService(googletag.pubads());
	    googletag.defineSlot('/55898809/Baseball_InRead', ['fluid', [640, 460], [1, 1]], 'div-gpt-ad-1575353585952-0').addService(googletag.pubads());
	    googletag.defineSlot('/55898809/All_Below_article_Left_Rec', [300, 250], 'div-gpt-ad-1471256137875-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/All_Below_article_2nd_Rec', [300, 250], 'div-gpt-ad-1412216544834-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/Baseball_SB', [[728, 90], [970, 250], [1, 1]], 'div-gpt-ad-1454494229287-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/Test_1x1_Unit', [1, 1], 'div-gpt-ad-1553516672817-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/Baseball_Rec_1st', [[300, 250],[300, 600]], 'div-gpt-ad-1412216678686-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/Baseball_BottomOverlay', [1, 1], 'div-gpt-ad-1577331775452-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/All_Rec_2nd', [300, 250], 'div-gpt-ad-1550567033212-0').addService(googletag.pubads());
    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type="text/javascript" src="https://ads.rubiconproject.com/prebid/18778_pc.js" async></script>
<script type='text/javascript'>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore( A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({
    pubID: '3639',
    adServer: 'googletag',
    bidTimeout: 2e3
});

var apstagSlots = [
                {slotID: 'div-gpt-ad-1412216622537-0', slotName: '/55898809/Baseball_Middle_Rec', sizes: [[300, 250]]},
        {slotID: 'div-gpt-ad-1471256137875-0', slotName: '/55898809/All_Below_article_Left_Rec', sizes: [[300, 250]]},
        {slotID: 'div-gpt-ad-1412216544834-0', slotName: '/55898809/All_Below_article_2nd_Rec', sizes: [[300, 250]]},
        {slotID: 'div-gpt-ad-1454494229287-0', slotName: '/55898809/Baseball_SB', sizes: [[728, 90], [970, 250], [1, 1]]},
        {slotID: 'div-gpt-ad-1412216678686-0', slotName: '/55898809/Baseball_Rec_1st', sizes: [[300, 250], [300, 600]]},
        {slotID: 'div-gpt-ad-1550567033212-0', slotName: '/55898809/All_Rec_2nd', sizes: [[300, 250]]}

    ]

// Prebid.js 
var failSafeTimeout = 3000;
var pbjs = pbjs || {};
pbjs.que = pbjs.que || [];

/* 共通 */
function fetchHeaderBids() {
  var bidders = ['a9', 'prebid'];
  var requestManager = {
    adserverRequestSent: false
  };

  bidders.forEach(function(bidder) {
    requestManager[bidder] = false;
  })

  function allBiddersBack() {
    var allBiddersBack = bidders
      .map(function(bidder) {return requestManager[bidder]; })
      .filter(function(bool) {return bool;})
      .length === bidders.length;
    return allBiddersBack;
  }

  function headerBidderBack(bidder) {
    if (requestManager.adserverRequestSent === true) {
      return;
    }
    if (bidder === 'a9') {
      googletag.cmd.push(function() {
        apstag.setDisplayBids();
      });
    } else if (bidder === 'prebid') {
    }
    requestManager[bidder] = true;
    if (allBiddersBack()) {
      sendAdserverRequest();
    }
  }

  function sendAdserverRequest() {
    if (requestManager.adserverRequestSent === true) {
      return;
    }
    requestManager.adserverRequestSent = true;
    googletag.cmd.push(function() {
      googletag.pubads().refresh();
    });
  }

  function requestBids() {
    apstag.fetchBids({
      slots: apstagSlots
    }, function(bids) {
      headerBidderBack('a9');
    });
    googletag.cmd.push(function() {
      pbjs.que.push(function() {
        pbjs.rp.requestBids({
          callback: function (bidResponses) {
            headerBidderBack('prebid');
          }
        });
      });
    });
  }

  requestBids();
  window.setTimeout(function() {
      sendAdserverRequest();
  }, failSafeTimeout);
}

fetchHeaderBids();
</script>
<script type="text/javascript">
!function() {
var read = function(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for(var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' '){
c = c.substring(1, c.length);
}
if (c.indexOf(nameEQ) == 0){
return c.substring(nameEQ.length, c.length).replace(/^null$/, "");
}
}
return -1;
},
write = function(name, value, days, path) {
var expires = "";
if (days) {
var date = new Date();
date.setTime(date.getTime()+ (days * 24 * 60 * 60 * 1000));
expires = "; expires=" + date.toGMTString();
}
document.cookie = name + "=" + value + expires + "; path=" + (path || "/");
},
cookie_name = "hochi-ads-ab-test",
provider = (function(c) {
if (c == -1) {
c = Math.random();
write(cookie_name, c, 365);
}
if (c <0.3) return 'P1';
else return 'P2';
}(read(cookie_name)));

window._hochi_ads_provider = provider;

}();
</script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-1555097-80', 'auto', {'useAmpClientId': true} );
	ga('require', 'displayfeatures');
  ga('set', 'contentGroup1', '野球');
  ga('set', 'contentGroup2', '野球,プロ野球,ソフトバンク');
		ga('set', 'contentGroup3', 'baseball');
		ga('send', 'pageview');
</script>
<style>
.globalnavi-scroll__wrapper{
	width: 980px;
	background: #fff;
	margin: 0 auto;
	position: relative;
}
.globalnavi-scroll__inner{
	font-size: 0;
	background: #027937;
	overflow-y: hidden;
	overflow-x: auto;
	white-space: nowrap;
	scrollbar-width: none;
	-ms-overflow-style: none;
}
.globalnavi-scroll__inner::-webkit-scrollbar{
	display: none;
}
.globalnavi-scroll__inner a:first-child{
	margin-left: 38px;
}
.globalnavi-scroll__inner a:nth-child(2){
	margin-left: 82px;
}
.globalnavi-scroll__inner a:last-child{
	margin-right: 109px;
}
.globalnavi-scroll__inner a{
	height: 37px;
	width: auto;
	min-width: 78px;
	color: #fff;
	font-size: 14px;
	font-weight: bold;
	text-align: center;
	text-decoration: none;
	line-height: 37px;
	background-color: #027937;
	border-right: 1px solid #fff;
	padding: 0 10px;
	display: inline-block;
}
.globalnavi-scroll__inner a:hover,
.globalnavi-scroll__inner a.cr{
	background-color: #004d25;
}
.globalnavi-scroll__inner a.globalnavi__home{
	width: 44px;
	min-width: 44px;
	font-size: 0;
	background-color: #000;
	background-image: url(/skin/marvel/img/nav_home.png);
	background-repeat: no-repeat;
	background-position: 50% 50%;
	padding: 0;
	text-indent: 100%;
	white-space: nowrap;
	position: absolute;
	top: 0;
	left: 0;
}
.globalnavi-scroll__inner a.globalnavi__home:hover{background-color: #027937;}
.globalnavi-scroll__right, .globalnavi-scroll__left{
	display: block;
	width: 32px;
	height: 32px;
	position: absolute;
	display: none;
	top: 3px;
	box-shadow: 1px 2px 5px rgba(0,0,0,0.3);
	border-radius: 16px;
	cursor: pointer;
	opacity: 0.9;
}
.globalnavi-scroll__right{
	background: url(/skin/marvel/img/icon_globalnavi_right.svg);
	background-size: contain;
	background-repeat: no-repeat;
	right: 3px;
}
.globalnavi-scroll__left{
	background: url(/skin/marvel/img/icon_globalnavi_left.svg);
	background-size: contain;
	background-repeat: no-repeat;
	left: 3px;
}
.globalnavi-scroll__right:hover, .globalnavi-scroll__right:focus, .globalnavi-scroll__left:hover, .globalnavi-scroll__left:focus{
	opacity: 1.0;
}
.globalnavi-scroll__right:active, .globalnavi-scroll__left:active{
	opacity: 1.0;
	box-shadow: 0px 0px 10px rgba(246, 255, 161, 0.8);
}
.globalnavi-scroll__left-wrapper,
.globalnavi-scroll__right-wrapper{
	display:block;
	width:38px;
	height:38px;
	position: absolute;
	top:0;
}
.globalnavi-scroll__left-wrapper{
	left:0;
	background-color: #027937;
}
.globalnavi-scroll__right-wrapper{
	right:0;
}
</style>
</head><body>

<div class="wrap"><header class="header__wrapper"><div class="header__inner"><div class="header__logo"><a href="/"><img src="/skin/marvel/img/logo.png" alt="スポーツ報知"></a></div><div class="header-headline__wrapper"><span class="headline__head">注 目</span><div class="header-headline">
<span class="headline__item"><a href="https://hochi.news/search/?q=%E3%82%B3%E3%83%AD%E3%83%8A">新型コロナ関連ニュース</a></span>
<span class="headline__item"><a href="https://www.hochi.co.jp/sns/">報知SNS</a></span>
</div></div><div class="header-menu"><span class="header-menu__item"><a href="/tag/%E3%81%8A%E7%9F%A5%E3%82%89%E3%81%9B">お知らせ</a></span></div><div class="header__sns"><a href="https://www.instagram.com/sportshochi/"><img src="/skin/marvel/img/icon_instagram.png" alt="Instagram"></a><a href="https://twitter.com/sportshochi"><img src="/skin/marvel/img/icon_twitter.png" alt="Twitter"></a><a href="https://www.facebook.com/sportshochi"><img src="/skin/marvel/img/icon_facebook.png" alt="facebook"></a></div></div></header>

<div class="header__ad">
<div style="color:#fff; margin: 0 auto;">

<!-- /55898809/Baseball_SB -->
<div id='div-gpt-ad-1454494229287-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454494229287-0'); });
</script>
</div>

</div></div>
<div class="globalnavi-scroll__wrapper"><div class="globalnavi-scroll__inner"><a href="/" class="globalnavi__home">ホーム</a>
<a href="/giants/">巨人</a>
<a href="/baseball/">野球</a>
<a href="/entertainment/">芸能</a>
<a href="/horserace/">競馬</a>
<a href="/soccer/">サッカー</a>
<a href="/golf/">ゴルフ</a>
<a href="/sports/">スポーツ</a>
<a href="/olympics/">東京五輪</a>
<a href="/fight/">格闘技</a>
<a href="/topics/">社会</a>
<a href="/gamble/">ギャンブル</a>
<a href="/life/">ライフ</a>
<a href="/feature/sports-videos/">動画</a>
<a href="/photos/">写真特集</a>
<a href="/fortune/orient/result.html">占い</a>
</div><div class="globalnavi-scroll__right-wrapper"><a class="globalnavi-scroll__right">&nbsp;</a></div><div class="globalnavi-scroll__left-wrapper"><a class="globalnavi-scroll__left">&nbsp;</a></div></div>
<script>
(function(){
	var $gsw = $('.globalnavi-scroll__wrapper');
	var $gsi = $('.globalnavi-scroll__inner');
	var $left_button = $('.globalnavi-scroll__left');
	var $right_button = $('.globalnavi-scroll__right');
	var startx = 0;
	var $doc = $(document);
	var move_f = false;
	$right_button.show();
	$left_button.show();
	var smove_x = 0;
	$right_button.on('mousedown',function(){
		smove_x = 10;
	});
	$right_button.on('mouseup',function(){
		smove_x = 0;
	});
	$right_button.on('mouseleave',function(){
		smove_x = 0;
	});
	$left_button.on('mousedown',function(){
		smove_x = -10;
	});
	$left_button.on('mouseup',function(){
		smove_x = 0;
	});
	$left_button.on('mouseleave',function(){
		smove_x = 0;
	});
	setInterval(function(){
		var current_l = $gsi.scrollLeft();
		$gsi.scrollLeft(current_l+smove_x);
		current_l = $gsi.scrollLeft();
	},30);
	var clickHandler = function(event_click){
		event_click.preventDefault();
		event_click.stopPropagation();
		event_click.stopImmediatePropagation();
		if(move_f == false){
			$gsi.off('click.navsc');
		}
		return false;
	};
	var mousemoveHandler = function(event_dmove){
		var current_l = $gsi.scrollLeft();
		$gsi.scrollLeft(current_l+(start_x - event_dmove.clientX));
		if(move_f == false){
			$gsi.on('click.navsc',clickHandler);
		}
		move_f = true;
		return false;
	}
	var mousedownHandler = function(event_down){
		start_x  = event_down.clientX;
		$doc.on('mousemove.navsc',mousemoveHandler);
		move_f = false;
		event_down.preventDefault();
		event_down.stopPropagation();
		event_down.stopImmediatePropagation();
		return false;
	}
	$doc.on('mouseup.navsc',function(event_up){
		$doc.off('mousemove.navsc');
		move_f = false;
		return false;
	});
	$gsi.on('mouseenter.navsc',function(event_enter){
		$doc.on('mousedown.navsc',mousedownHandler);
		event_enter.stopPropagation();
		event_enter.stopImmediatePropagation();
		return false;
	});
	$gsi.on('mouseleave.navsc',function(event_leave){
		$doc.off('mousedown.navsc');
		$gsi.off('click.navsc');
		return false;
	});
	$(window).on('mouseup.navsc',function(event_up){
		$doc.off('mousemove.navsc');
		move_f = false;
	});
})()
</script>
<div class="conteiner__wrapper"><div class="conteiner__inner">



<div class="conteiner-main">

<div class="breadcrumb__wrapper">
	<ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
		<li class="breadcrumb__item" itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">トップ</span></a><meta itemprop="position" content="1"></li>
		<li class="breadcrumb__item" itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="/articles/" itemprop="item"><span itemprop="name">ニュース一覧</span></a><meta itemprop="position" content="2"></li>
		<li class="breadcrumb__item" itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="/articles/20200814-OHT1T50088.html" itemprop="item"><span itemprop="name">記事</span></a><meta itemprop="position" content="3"></li>
			</ul>
</div>


<div class="article">
<h1 class="article__title">【ソフトバンク】周東佑京が右肩違和感で７試合ぶりにスタメン落ち</h1>
<div class="article__date"><time>2020年8月14日 14時23分</time><span class="article__publisher">スポーツ報知</span></div>
<div class="article__tag"><a href="/tag/%E9%87%8E%E7%90%83"># 野球</a><a href="/tag/%E3%83%97%E3%83%AD%E9%87%8E%E7%90%83"># プロ野球</a><a href="/tag/%E3%82%BD%E3%83%95%E3%83%88%E3%83%90%E3%83%B3%E3%82%AF"># ソフトバンク</a></div>
<div class="article__area">

	<div class="article-area__image">
			<figure>
		<a href="/articles/20200814-OHT1T50088.html?mode=photo&photoid=1"><img src="https://hochi.news/images/2020/08/14/20200814-OHT1I50111-T.jpg" alt="スタメン落ちしたソフトバンク・周東" oncontextmenu="alert('(C) The Hochi Shimbun ');return false;" onmousedown="return false;"></a>
		<figcaption>スタメン落ちしたソフトバンク・周東</figcaption>
		</figure>
			<div class="ad" style="width:300px; height:250px; color:#fff; text-align:center;">

<!-- /55898809/Baseball_Middle_Rec -->
<div id='div-gpt-ad-1412216622537-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412216622537-0'); });
</script>
</div>

</div>			</div>

<p class="article__text" itemprop="articleBody">◆パ・リーグ　ソフトバンク―オリックス（１３日・福岡ペイペイドーム）</p>






<p class="article__text par1" itemprop="articleBody">　ソフトバンクの周東佑京内野手（２４）が、右肩違和感で７試合ぶりにスタメン落ちした。前日１２日のオリックス戦（ペイペイＤ）では決勝三塁打を放つ活躍を見せたが、試合中の帰塁でタッチされた際に痛めた。症状は重くないが、大事をとった。「出たい気持ちはあると思うが、悪くなっても良くない」と工藤監督は説明した。</p>










</div>
</div>

<div class="clearfix"></div>
<div class="sharearea" style="background-color:#ffffff; padding: 20px 0;">
	<div class="share__item"><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fhochi.news%2Farticles%2F20200814-OHT1T50088.html" rel="nofollow" target="_blank" style="display: block; line-height: 1;"><img src="/assets/subcontents/img/sns/sns_button_facebook_share.svg" alt="Facebook" width="76" height="20" style="vertical-align: text-bottom;"></a></div>
	<div class="share__item"><a href="https://twitter.com/share?url=https%3A%2F%2Fhochi.news%2Farticles%2F20200814-OHT1T50088.html&text=%E3%80%90%E3%82%BD%E3%83%95%E3%83%88%E3%83%90%E3%83%B3%E3%82%AF%E3%80%91%E5%91%A8%E6%9D%B1%E4%BD%91%E4%BA%AC%E3%81%8C%E5%8F%B3%E8%82%A9%E9%81%95%E5%92%8C%E6%84%9F%E3%81%A7%EF%BC%97%E8%A9%A6%E5%90%88%E3%81%B6%E3%82%8A%E3%81%AB%E3%82%B9%E3%82%BF%E3%83%A1%E3%83%B3%E8%90%BD%E3%81%A1%20%3A%20%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84%E5%A0%B1%E7%9F%A5" rel="nofollow" target="_blank" style="display: block; line-height: 1;"><img src="/assets/subcontents/img/sns/sns_button_twitter.svg" alt="Twitter" width="76" height="20" style="vertical-align: text-bottom;"></a></div>
	<div class="share__item"><a href="https://social-plugins.line.me/lineit/share?url=https%3A%2F%2Fhochi.news%2Farticles%2F20200814-OHT1T50088.html" rel="nofollow" target="_blank" style="display: block; line-height: 1;"><img src="/assets/subcontents/img/sns/sns_button_line.svg" alt="LINE" width="76" height="20" style="vertical-align: text-bottom;"></a></div>
</div>

<!-- /55898809/Baseball_InRead -->
<div id='div-gpt-ad-1575353585952-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575353585952-0'); });
  </script>
</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_3"></div><div class="ad" style="width:300px; height:250px; color:#fff; text-align:center; margin:20px 0; float:left;">

<!-- /55898809/All_Below_article_Left_Rec -->
<div id='div-gpt-ad-1471256137875-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256137875-0'); });
</script>
</div>

</div>
<div class="ad" style="width:300px; height:250px; color:#fff; text-align:center; margin:20px 0 0 20px; float:left;">

<!-- /55898809/All_Below_article_2nd_Rec -->
<div id='div-gpt-ad-1412216544834-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412216544834-0'); });
</script>
</div>

</div>
<div style="clear: both;"></div><div class="gadget__wrapper full">
<div class="gadget">
<h2 class="gadget__head"><a href="/npb/"><img src="/assets/feature/npb/img/icon_npb.png">プロ野球特集</a></h2>
<ul>
<li><a href="/npb/results/?bw_pageId=game01">スコア速報</a></li>
<li><a href="/npb/schedule/?bw_pageId=info01b">日程・結果</a></li>
<li><a href="/npb/standings/?bw_pageId=info0201">順位表</a></li>
<li><a href="/npb/stats_pitcher/?bw_pageId=info0303">個人成績(投手)</a></li>
<li><a href="/npb/stats_batter/?bw_pageId=info0303">個人成績(打者)</a></li>
<li><a href="/npb/teams/?bw_pageId=info0401">チーム情報</a></li>
<li><a href="/feature/npb/">NPB公式スコア</a></li>
<li><a href="/feature/npb/koukai/">契約更改</a></li>
<li><a href="/feature/npb/draft/">ドラフト</a></li>
<li class="gadgetlist--round"><a href="/feature/sports-videos/list_baseball.html">動画</a></li>
</ul>
</div>
<div class="gadget">
<h2 class="gadget__head"><a href="/feature/mlb/"><img src="/assets/feature/mlb/img/icon_mlb.png">ＭＬＢ特集</a></h2>
<ul>
<li><a href="/feature/mlb/">日程・結果</a></li>
<li><a href="/feature/mlb/?sdc_page_code=Standing">順位表</a></li>
<li><a href="/feature/mlb/?sdc_page_code=Leaders">個人成績</a></li>
<li><a href="/feature/mlb/?sdc_page_code=PlayerList">日本人成績</a></li>
</ul>
</div>
<div class="gadget">
<h2 class="gadget__head"><a href="/feature/hsb/"><img src="/assets/feature/hsb/img/icon_hsb.png">高校野球特集</a></h2>
<ul>
<li><a href="/feature/hsb/etc/">2020年甲子園高校野球交流試合</a></li>
<li><a href="/feature/hsb/local/">各地方代替大会</a></li>
<!--
<li><a href="/feature/hsb/senbatsu/team/">センバツ</a></li>
<li><a href="/feature/hsb/natsu/">夏の甲子園</a></li>
-->
</ul>
</div>
</div>

<div class="newslist__wrapper">
<h2 class="newslist__head"><a href="/tag/%E9%87%8E%E7%90%83">野球</a></h2>
<script type="text/javascript">
$(function(){
	$.ajax({
	  url: "/tag-parts/?tag=%E9%87%8E%E7%90%83&device=pc",//pc,sp,amp
	  dataType: "json",
	  success: function(data){
		var list = '';
		$.each(data, function(i, li) {
		    list = list + li;
		    if(i==0 || i==6 || i==12 || i==18 || i==24){
		    	$(".li-newslist-"+i).replaceWith(list);
		    	list = '';
		    }
		});
		if(list){
	    	$(".li-newslist-other").replaceWith(list);
		}
	  }
	});
});
</script>
<ul class="newslist newslist_media">
<li class="li-newslist-0"></li>
<li class="newslist__item photo">
<!--      fluct グループ名「スポーツ報知（インフィード）：999x999（芸能以外）」      -->
<script type="text/javascript" src="https://cdn-fluct.sh.adingo.jp/f.js?G=1000095723"></script>
<!--      fluct ユニット名「スポーツ報知（インフィード）：999x999（芸能以外）」     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000144345');
//]]>
</script>
</li><li class="li-newslist-6"></li>
<li class="newslist__item photo">
<!--      fluct グループ名「スポーツ報知（インフィード）：999x999（芸能以外2）」      -->
<script type="text/javascript" src="https://cdn-fluct.sh.adingo.jp/f.js?G=1000096088"></script>
<!--      fluct ユニット名「スポーツ報知（インフィード）：999x999（芸能以外2）」     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000144910');
//]]>
</script>
</li><li class="li-newslist-12"></li>
<li class="newslist__item photo">
<!--      fluct グループ名「スポーツ報知（インフィード）：999x999（芸能以外3）」      -->
<script type="text/javascript" src="https://cdn-fluct.sh.adingo.jp/f.js?G=1000096089"></script>
<!--      fluct ユニット名「スポーツ報知（インフィード）：999x999（芸能以外3）」     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000144911');
//]]>
</script>
</li><li class="li-newslist-18"></li>
<li class="newslist__item photo">
<!--      fluct グループ名「スポーツ報知（インフィード）：999x999（芸能以外4）」      -->
<script type="text/javascript" src="https://cdn-fluct.sh.adingo.jp/f.js?G=1000096091"></script>
<!--      fluct ユニット名「スポーツ報知（インフィード）：999x999（芸能以外4）」     -->
<script type="text/javascript">
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000144912');
</script>
</li>
<li class="li-newslist-24"></li>
<li class="newslist__item photo">
<!--      fluct グループ名「スポーツ報知（インフィード）：999x999（芸能以外5）」      -->
<script type="text/javascript" src="https://cdn-fluct.sh.adingo.jp/f.js?G=1000096093"></script>
<!--      fluct ユニット名「スポーツ報知（インフィード）：999x999（芸能以外5）」     -->
<script type="text/javascript">
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000144913');
</script>
</li><li class="li-newslist-other"></li>
</ul>
</div>

<div class="ad" style="width:310px; height:250px; color:#fff; text-align:center; margin:20px 0; float:left;">

<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="1bf3311488d09f4f689a56c18cddbb39" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "1bf3311488d09f4f689a56c18cddbb39",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>

</div>
<div class="ad" style="width:310px; height:250px; color:#fff; text-align:center; margin:20px 0 0 20px; float:left;">

<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="9a3bae73a2723b5a8d278af29cc7c29b" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "9a3bae73a2723b5a8d278af29cc7c29b",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>

</div>
<div style="clear: both;"></div>
<div style="width:600px; height:200px; background-color:#a0a0a0; color:#fff; margin:0 auto 20px auto; text-align:center;">

<script type="text/javascript">rakuten_design="slide";rakuten_affiliateId="02f47b11.67c44c97.0d88e15b.3744cec5";rakuten_items="ctsmatch";rakuten_genreId="0";rakuten_size="600x200";rakuten_target="_blank";rakuten_theme="gray";rakuten_border="off";rakuten_auto_mode="on";rakuten_genre_title="off";rakuten_recommend="on";rakuten_ts="1531124801393";</script><script type="text/javascript" src="https://xml.affiliate.rakuten.co.jp/widget/js/rakuten_widget.js"></script>

</div>
</div>


<div class="conteiner-right">
<div class="link_yomiuri">
	<a href="https://www.yomiuri.co.jp/" target="_blank"><img src="/assets/subcontents/img/common/yomiuri.gif" alt="YOMIURI ONLINE"></a>
	<a href="http://www.giants.jp/top.html" target="_blank"><img src="/assets/subcontents/img/common/giants.gif" alt="GIANTS"></a>
</div><div class="ad" style="width:300px; text-align:center;">

<!-- Search Box -->
<div id="searchbox">
<!-- popIn searchBox Begin -->
<form action="/search/" id="searchForm">
  <input style="border: 1px solid rgb(204, 204, 204); vertical-align: top; font-size: 14px; height: 22px; margin: 0px; padding: 3px 0px 0px 3px; overflow: hidden; width: 180px;" name="q" size="30" id="popInSearchField" type="text">
  <input type="image" alt="記事" src="/skin/marvel/img/search_kiji_common.gif" class="vspace10">
</form>
<script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/hochi_www.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script>
<!-- popIn searchBox End -->
</div>
<!-- /Search Box -->

</div><div class="ad" style="width:300px; color:#fff; text-align:center;">

<!-- /55898809/Baseball_Rec_1st -->
<div id='div-gpt-ad-1412216678686-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412216678686-0'); });
</script>
</div>
<!-- Criteo Ad -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="1349877" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 1349877,
    "containerid": "1349877"});
</script>
<!-- /Criteo Ad -->
</div>
<!-- pc-right-block_banner-1st-baseball -->
<div class="ad" style="width:300px; color:#fff; text-align:center; overflow: hidden;">
<div id="set_popin_hot"></div>
</div><div class="ad" style="width:300px; height:250px; color:#fff; text-align:center;">

<!-- /55898809/All_Rec_2nd -->
<div id='div-gpt-ad-1550567033212-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550567033212-0'); });
</script>
</div>

</div><div class="sub_column">
	<div class="sub__head"><h3 class="sub-head__title">コラムでＨｏ！</h3><a href="/feature/column/" class="sub-head__more">一覧へ</a></div>
	<ul class="sub_column__list">
				<li class="sub_column__item"><a href="/articles/20200812-OHT1T50016.html">「絶対に獲りたい選手がいます」ドラフト直前、球団社長に直談判して実現した「近鉄岩隈５位指名」…山本泰さん悼む</a><time class="sub_column__date">（8月12日 07:03）</time></li>
		<li class="sub_column__item"><a href="/articles/20200811-OHT1T50068.html">４週連続視聴率２２％超の中、セリフ丸写し記事まで登場…「半沢直樹」は「令和の水戸黄門」という見方に感じる疑問</a><time class="sub_column__date">（8月11日 12:00）</time></li>
		<li class="sub_column__item"><a href="/articles/20200811-OHT1T50031.html">【１９９５年８月１１日】ドジャース・野茂の登板ゲームでまさかの騒動が</a><time class="sub_column__date">（8月11日 01:11）</time></li>
		<li class="sub_column__item"><a href="/articles/20200807-OHT1T50337.html">「プロの球場でできたのはうれしかった」斎藤雅樹が言った１９８２年、夏…西武球場で初の高校野球決勝が行われたあの日</a><time class="sub_column__date">（8月8日 12:00）</time></li>
		<li class="sub_column__item"><a href="/articles/20200806-OHT1T50164.html">【２００９年８月８日】え、都内で出頭？　張り込み先の山梨で脱力した逃走６日目のアイドル逮捕劇</a><time class="sub_column__date">（8月8日 11:00）</time></li>
			</ul>
</div>
<div class="sub_attention">
	<div class="sub__head"><h3 class="sub-head__title">注目トピック</h3></div>

<div class="ad" style="width:300px; color:#fff; text-align:center; margin-top: 10px;">
<a href="/articles/20200526-OHT1T50118.html"><img src="/assets/subcontents/img/pr/banner_hanyu_photo_album.png"></a>
</div>

	<ul class="sub_attention__list">
 
		<li class="sub_attention__item">
			<img src="https://hochi.news/assets/subcontents/img/pr/20200811isesaki.jpg" alt="オートレースグランプリ特設サイト">
			<div class="sub_attention__text"><a href="https://bit.ly/3gVyi3X"><strong>［PR］SGオートレースグランプリ</strong><br> 15日まで伊勢崎ナイター開催！13、14日は淡路記者の速報・次走情報</a></div>
		</li>
 
		<li class="sub_attention__item">
			<img src="/assets/subcontents/img/pr/umatoku_pr_thumb.jpg" alt="馬トク">
			<div class="sub_attention__text"><a href="https://umatoku.hochi.co.jp/"><strong>競馬専門サイト「馬トク」</strong><br>オリジナル出馬表、独自の指数を今すぐ試してあなたも勝ち組</a></div>
		</li>
 
		<li class="sub_attention__item">
			<img src="/assets/subcontents/img/pr/thumb_line_logo.jpg" alt="G党必読！LINE公式アカウント">
			<div class="sub_attention__text"><a href="/articles/20190122-OHT1T50064.html"><strong>G党必読！</strong><br>LINE公式アカウント「ジャイアンツ情報byスポーツ報知」配信開始</a></div>
		</li>
 
		<li class="sub_attention__item">
			<img src="/assets/subcontents/img/pr/free fortune_fortune of the week.png" alt="無料今週の占い当たる運勢イラスト">
			<div class="sub_attention__text"><a href="/fortune/orient/result.html"><strong>【無料】週間占い</strong><br>田口二州の「古代オリエント占術」で明日の運勢先読み。毎日19:00更新</a></div>
		</li>
 
		<li class="sub_attention__item">
			<img src="/assets/subcontents/img/pr/idea_market.png" alt="idea market">
			<div class="sub_attention__text"><a href="https://idea-yomiuri.en-jine.com"><strong>［PR］読売新聞クラウドファンディング</strong><br>「idea market」が、そのアイデア、応援します。</a></div>
		</li>
	</ul>
</div>
<div class="ad" style="width:300px; height:250px; color:#fff; text-align:center;">

<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="91766c73143186fead77edcbfd188593" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "91766c73143186fead77edcbfd188593",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>

</div><!-- pc-right-block_banner-2nd-baseball --><div class="sub_blog">
	<div class="sub__head"><h3 class="sub-head__title">報知ブログ（最新更新分）</h3><a href="https://weblog.hochi.co.jp/" class="sub-head__more" target="_blank">一覧へ</a></div>
	<ul class="sub_blog__list">
		<li class="sub_blog__item"><a href="https://weblog.hochi.co.jp/fujiwara/2020/08/post-8ac9.html">４Ｒ・８６００円、２Ｒ・４７８０円的中！三国「しぶき賞」最終日のねらい目</a><span class="sub_blog__name">ブログ舟券</span><time class="sub_blog__date">8月13日</time></li>
		<li class="sub_blog__item"><a href="https://weblog.hochi.co.jp/tajihouronn/2020/08/post-e00d.html">「幻のオリンピック　戦争とアスリートの知られざる闘い」</a><span class="sub_blog__name">多事放論</span><time class="sub_blog__date">8月9日</time></li>
		<li class="sub_blog__item"><a href="https://weblog.hochi.co.jp/sakana/2020/08/post-a03b.html">さらばアントニオ猪木酒場</a><span class="sub_blog__name">酒の魚</span><time class="sub_blog__date">8月7日</time></li>
		<li class="sub_blog__item"><a href="https://weblog.hochi.co.jp/comicmarket/2020/04/fatestay-night--6f7f.html">『劇場版Fate/stay night [Heavens Feel]特別号』発売延期のお知らせ</a><span class="sub_blog__name">報知サブカル情報局</span><time class="sub_blog__date">4月10日</time></li>
		<li class="sub_blog__item"><a href="https://weblog.hochi.co.jp/hiruma/2019/03/post-5462.html">米震撼イチローのレーザービーム〈５〉「スピード」という野球の妙味思い出させた</a><span class="sub_blog__name">Baseball inside</span><time class="sub_blog__date">3月20日</time></li>
	</ul>
</div>
<div class="ad" style="width:300px; height:250px; color:#fff; text-align:center;">

<script type="text/javascript" src="//img.ak.impact-ad.jp/ic/pone/tags/0185/033883_5.js"></script>

</div><a href="https://www.yomiuri.co.jp/keitai/spnyh/" class="sub__button">NEWS読売・報知</a>
<a href="https://www.yomiuri.co.jp/keitai/spmgiants/" class="sub__button">モバイルGIANTS</a>
<a href="https://shop.hochi.co.jp/" class="sub__button">ショップ報知</a>
<a href="http://magazine.hochi.co.jp/" class="sub__button">マガジン報知</a>
<a href="https://www.hochi.co.jp/sales/backnumber/" class="sub__button">バックナンバー申し込み</a>
<a href="https://www.hochi.co.jp/sales/photo/" class="sub__button">個人向け写真販売</a>
<a href="http://allsports.jp/event/boysleague.html" class="sub__button">ボーイズリーグ写真販売</a>
<a href="https://www.hochi.co.jp/sales/company/" class="sub__button">法人向け紙面・写真使用申請</a>

<div class="ad" style="width:300px; color:#fff; text-align:center;">
<script type="text/javascript">amzn_assoc_ad_type ="responsive_search_widget"; amzn_assoc_tracking_id ="webhochi-22"; amzn_assoc_marketplace ="amazon"; amzn_assoc_region ="JP"; amzn_assoc_placement =""; amzn_assoc_search_type = "search_widget";amzn_assoc_width ="300"; amzn_assoc_height ="250"; amzn_assoc_default_search_category =""; amzn_assoc_default_search_key ="";amzn_assoc_theme ="light"; amzn_assoc_bg_color ="FFFFFF"; </script><script src="//z-fe.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&Marketplace=JP"></script>
</div></div>
</div></div><footer class="footer__wrapper"><div class="footer__inner"><div class="footernavi__area">
<ul class="footernavi">
	<li class="footernavi__item genre"><a href="/giants/">巨人</a></li>
	<li class="footernavi__item"><a href="/feature/giants-farm/">ファーム情報</a></li>
	<li class="footernavi__item genre"><a href="/baseball/">野球</a></li>
	<li class="footernavi__item"><a href="/baseball/npb/">プロ野球</a></li>
	<li class="footernavi__item"><a href="/feature/npb/">プロ野球速報</a></li>
	<li class="footernavi__item"><a href="/baseball/mlb/">ＭＬＢ</a></li>
	<li class="footernavi__item"><a href="/feature/mlb/">ＭＬＢ速報</a></li>
	<li class="footernavi__item"><a href="/baseball/hsb/">高校野球</a></li>
	<li class="footernavi__item"><a href="/baseball/ama/">アマ野球</a></li>
	<li class="footernavi__item"><a href="/baseball/baseball-etc/">その他野球</a></li>
	<li class="footernavi__item"><a href="/baseball/boysleague/">ボーイズリーグ</a></li>
	<li class="footernavi__item genre"><a href="/feature/column/">コラムでＨｏ！</a></li>
</ul>
<ul class="footernavi">
	<li class="footernavi__item genre"><a href="/soccer/">サッカー</a></li>
	<li class="footernavi__item"><a href="/soccer/japan/">日本代表</a></li>
	<li class="footernavi__item"><a href="/soccer/national/">国内サッカー</a></li>
	<li class="footernavi__item"><a href="/feature/jleague/">Ｊリーグ速報</a></li>
	<li class="footernavi__item"><a href="/soccer/world/">海外サッカー</a></li>
	<li class="footernavi__item genre"><a href="/sports/">スポーツ</a></li>
	<li class="footernavi__item"><a href="/sports/ballsports/">球技</a></li>
	<li class="footernavi__item"><a href="/sports/winter/">冬スポ</a></li>
	<li class="footernavi__item"><a href="/sports/sumo/">大相撲</a></li>
	<li class="footernavi__item"><a href="/sports/boxing/">ボクシング</a></li>
	<li class="footernavi__item"><a href="/sports/sports-etc/">その他スポーツ</a></li>
	<li class="footernavi__item"><a href="/hakone/">箱根駅伝</a></li>
</ul>
<ul class="footernavi">
	<li class="footernavi__item genre"><a href="/fight/">格闘技</a></li>
	<li class="footernavi__item genre"><a href="/golf/">ゴルフ</a></li>
	<li class="footernavi__item genre"><a href="/entertainment/">芸能</a></li>
	<li class="footernavi__item genre"><a href="/topics/">社会</a></li>
	<li class="footernavi__item genre"><a href="/horserace/">競馬</a></li>
	<li class="footernavi__item genre"><a href="/gamble/">ギャンブル</a></li>
	<li class="footernavi__item"><a href="/gamble/keirin/">競輪</a></li>
	<li class="footernavi__item"><a href="/gamble/boat/">ボート</a></li>
	<li class="footernavi__item"><a href="/gamble/auto/">オート</a></li>
</ul>
<ul class="footernavi">
	<li class="footernavi__item genre"><a href="/life/">ライフ</a></li>
	<li class="footernavi__item"><a href="/life/fishing/">釣り</a></li>
	<li class="footernavi__item"><a href="/life/pachinko/">パチンコ</a></li>
	<li class="footernavi__item"><a href="/life/life-etc/">ピックアップ</a></li>
	<li class="footernavi__item genre"><a href="/tag/%E3%81%8A%E7%9F%A5%E3%82%89%E3%81%9B">事業</a></li>
	<li class="footernavi__item"><a href="/tag/%E3%81%8A%E7%9F%A5%E3%82%89%E3%81%9B">スポーツ</a></li>
	<li class="footernavi__item"><a href="/tag/%E3%81%8A%E7%9F%A5%E3%82%89%E3%81%9B">文化・芸能</a></li>
	<li class="footernavi__item"><a href="/tag/%E3%81%8A%E7%9F%A5%E3%82%89%E3%81%9B">表彰</a></li>
	<li class="footernavi__item genre"><a href="/tag/%E3%81%8A%E7%9F%A5%E3%82%89%E3%81%9B">お知らせ</a></li>
	<li class="footernavi__item genre"><a href="https://www.hochi.co.jp/sales/photo/" rel="nofollow">フォトサービス</a></li>
	<li class="footernavi__item genre"><a href="https://shop.hochi.co.jp/" target="_blank" rel="nofollow">ショップ報知</a></li>
</ul>
<ul class="footernavi">
	<li class="footernavi__item genre"><a href="https://www.hochi.co.jp/" rel="nofollow">会社概要</a></li>
	<li class="footernavi__item"><a href="https://www.hochi.co.jp/gaiyo/philosophy/" rel="nofollow">企業理念・編集指針</a></li>
	<li class="footernavi__item"><a href="https://www.hochi.co.jp/policy/" rel="nofollow">サイトポリシー</a></li>
	<li class="footernavi__item"><a href="https://www.hochi.co.jp/koudoku/?from=hochi" target="_blank" rel="nofollow">購読案内</a></li>
	<li class="footernavi__item"><a href="https://www.hochi.co.jp/sales/backnumber/" rel="nofollow">バックナンバー</a></li>
	<li class="footernavi__item"><a href="https://www.hochi.co.jp/contact/" rel="nofollow">お問い合わせ</a></li>
	<li class="footernavi__item"><a href="https://www.hochi.co.jp/ad/" rel="nofollow">広告ガイド</a></li>
	<li class="footernavi__item genre"><a href="http://www.hochi-fukushi.org/" target="_blank" rel="nofollow">報知社会福祉事業団</a></li>
</ul>
</div></div><div class="copyright__area"><img src="/skin/marvel/img/hochishinbun.png" alt="報知新聞社"><div class="copyright"><span class="hochi">スポーツ報知</span><br>見出し、記事、写真の無断転載を禁じます。Copyright © The Hochi Shimbun.</div></div></footer><div class="pagetop__btn"><a href="#"><img src="/skin/marvel/img/icon_pagetop.png"></a></div></div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2"></div>
<!-- /55898809/Baseball_BottomOverlay -->
<div id='div-gpt-ad-1577331775452-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577331775452-0'); });
  </script>
</div>


<!-- Begin BlueKai Tag -->
<script type="text/javascript">
window.bk_async = function() {
bk_ignore_outside_iframe=false;

var arr = new Array();

try { var headChildren = document.head.children; } catch(e) {}

try { if (typeof headChildren['keywords'] !== 'undefined') {
        arr.push(['hochi_keywords', headChildren['keywords'].getAttribute('content')]); 
    }} catch(e) {}

try { if (typeof headChildren['classification'] !== 'undefined') {
        arr.push(['hochi_classification', headChildren['classification'].getAttribute('content')]); 
    }} catch(e) {}

try { if (typeof headChildren['news_keywords'] !== 'undefined') {
        arr.push(['hochi_news_keywords', headChildren['news_keywords'].getAttribute('content')]); 
    }} catch(e) {}

try { arr.push(['ipm_url', document.location.href]); } catch(e) {}
try { if (1 < document.location.search.length) {
	window.pxqry = document.location.search.substring(1);
	} else {window.pxqry = "";}
arr.push(['ipm_qry', pxqry]); } catch(e) {}

function makeTag(args) {
	if(args.length == 2) {
		if((typeof(args[0]) === 'string' && args[0] !== '') &&
		   (typeof(args[1]) !== 'undefined' && args[1] !== null && args[1] !== '')) {
			bk_addPageCtx(args[0], args[1]);
		}
	}
}
	for(var i = 0; i < arr.length; i++) { makeTag(arr[i]); }
bk_addPageCtx('editcheck', '20190725-1');
BKTAG.doTag(81958, 1); };
(function() {
var scripts = document.getElementsByTagName('script')[0]; 
var s = document.createElement('script');
s.async = true;
s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
scripts.parentNode.insertBefore(s, scripts);
}());
</script>
<!-- End BlueKai Tag -->
</body></html>
