<!DOCTYPE html>
<html lang="ja">
<head>
<meta charset="UTF-8">
<link rel="canonical" href="https://hochi.news/articles/20200603-OHT1T50344.html">
<link rel="amphtml" href="https://hochi.news/amp/articles/20200603-OHT1T50344.html">

<title>バレーボールの下北沢成徳ＯＧでライブトーク　石川真佑はおうち時間で失敗談「ホットケーキを作ろうとして…」　 : スポーツ報知</title>
<meta property="article:published_time" content="2020-06-03T23:13:00+09:00">
<meta property="article:modified_time" content="2020-06-03T23:14:14+09:00">
<meta itempop="datePublished" name="pubdate" content="2020-06-03T23:13:00+09:00">
<meta name="classification" content="スポーツ">
<meta name="keywords" content="スポーツ,バレー">
<meta name="news_keywords" content="スポーツ,バレー">
<meta name="description" content="　バレーボール元日本代表の大山加奈さんが３日、動画配信サイト「ＹｏｕＴｕｂｅ」で、日本代表の黒後愛、石川真佑（ともに東レ）、富永こよみ（上尾）、大竹里歩（デンソー）と大山さんの妹・未希さんと、下北沢成">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@SportsHochi">
<meta name="twitter:creator" content="@SportsHochi">
<meta name="twitter:title" content="バレーボールの下北沢成徳ＯＧでライブトーク　石川真佑はおうち時間で失敗談「ホットケーキを作ろうとして…」　">
<meta name="twitter:description" content="　バレーボール元日本代表の大山加奈さんが３日、動画配信サイト「ＹｏｕＴｕｂｅ」で、日本代表の黒後愛、石川真佑（ともに東レ）、富永こよみ（上尾）、大竹里歩（デンソー）と大山さんの妹・未希さんと、下北沢成">
<meta name="twitter:image:src" content="https://hochi.news/images/2020/06/03/20200603-OHT1I50297-L.jpg">
<meta name="twitter:domain" content="hochi.news">
<meta property="og:url" content="https://hochi.news/articles/20200603-OHT1T50344.html">
<meta property="og:type" content="article">
<meta property="og:title" content="バレーボールの下北沢成徳ＯＧでライブトーク　石川真佑はおうち時間で失敗談「ホットケーキを作ろうとして…」　">
<meta property="og:description" content="　バレーボール元日本代表の大山加奈さんが３日、動画配信サイト「ＹｏｕＴｕｂｅ」で、日本代表の黒後愛、石川真佑（ともに東レ）、富永こよみ（上尾）、大竹里歩（デンソー）と大山さんの妹・未希さんと、下北沢成">
<meta property="og:image" content="https://hochi.news/images/2020/06/03/20200603-OHT1I50297-L.jpg">
<meta property="og:site_name" content="スポーツ報知">
<meta property="og:locale" content="ja_JP">
<meta property="fb:app_id" content="495071811165610">
<meta name="mixi-check-title" content="バレーボールの下北沢成徳ＯＧでライブトーク　石川真佑はおうち時間で失敗談「ホットケーキを作ろうとして…」　">
<link rel="mixi-check-image" type="image/jpeg" href="https://hochi.news/images/2020/06/03/20200603-OHT1I50297-N.jpg">
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>

<link rel="stylesheet" type="text/css" href="/skin/marvel/css/pc_base.css?v=20200529">
<link rel="stylesheet" type="text/css" href="/assets/subcontents/css/pc_common.css?v=20200602_01">

<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"https://hochi.news/articles/20200603-OHT1T50344.html"
			},
			"headline": "バレーボールの下北沢成徳ＯＧでライブトーク　石川真佑はおうち時間で失敗談「ホットケーキを作ろうとして…」　",
			"datePublished": "2020-06-03T23:13:00+09:00",
			"dateModified": "2020-06-03T23:14:14+09:00",
						"image": {
				"@type": "ImageObject",
				"url": "https://hochi.news/images/2020/06/03/20200603-OHT1I50297-L.jpg",
				"width": 1200,
				"height": 728
			},
						"publisher": {
				"@type": "Organization",
				"name": "スポーツ報知",
				"url": "https://hochi.news/",
				"logo": {
					"@type": "ImageObject",
					"url": "https://hochi.news/skin/marvel/img/logo.png",
					"width": 296,
					"height": 60
				}
			},
			"author": {
				"@type": "Organization",
				"name": "報知新聞社"
			}
		}
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script src="//invocation.cheqzone.com/loader.js?id=6196&async=1" async></script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
        googletag.defineSlot('/55898809/Sports_Middle_Rec', [300, 250], 'div-gpt-ad-1424921004928-0').addService(googletag.pubads());
	googletag.defineSlot('/55898809/Sports_InRead', [[640, 460], 'fluid', [1, 1]], 'div-gpt-ad-1575354577416-0').addService(googletag.pubads());
	    googletag.defineSlot('/55898809/All_Below_article_Left_Rec', [300, 250], 'div-gpt-ad-1471256137875-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/All_Below_article_2nd_Rec', [300, 250], 'div-gpt-ad-1412216544834-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/Sports_SB', [[728, 90], [970, 250], [1, 1]], 'div-gpt-ad-1529736174135-0').addService(googletag.pubads());
   googletag.defineSlot('/55898809/Sports_Rec_1st', [[300, 250], [300, 600]], 'div-gpt-ad-1550569682858-0').addService(googletag.pubads());
	googletag.defineSlot('/55898809/Sports_BottomOverlay', [1, 1], 'div-gpt-ad-1577344197029-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/All_Rec_2nd', [300, 250], 'div-gpt-ad-1550567033212-0').addService(googletag.pubads());
    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type="text/javascript" src="https://ads.rubiconproject.com/prebid/18778_pc.js" async></script>
<script type='text/javascript'>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore( A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({
    pubID: '3639',
    adServer: 'googletag',
    bidTimeout: 2e3
});

var apstagSlots = [
                {slotID: 'div-gpt-ad-1424921004928-0', slotName: '/55898809/Sports_Middle_Rec', sizes: [[300, 250]]},
        {slotID: 'div-gpt-ad-1471256137875-0', slotName: '/55898809/All_Below_article_Left_Rec', sizes: [[300, 250]]},
        {slotID: 'div-gpt-ad-1412216544834-0', slotName: '/55898809/All_Below_article_2nd_Rec', sizes: [[300, 250]]},
        {slotID: 'div-gpt-ad-1529736174135-0', slotName: '/55898809/Sports_SB', sizes: [[728, 90], [970, 250], [1, 1]]},
        {slotID: 'div-gpt-ad-1550569682858-0', slotName: '/55898809/Sports_Rec_1st', sizes: [[300, 250], [300, 600]]},
        {slotID: 'div-gpt-ad-1550567033212-0', slotName: '/55898809/All_Rec_2nd', sizes: [[300, 250]]}

    ]

// Prebid.js 
var failSafeTimeout = 3000;
var pbjs = pbjs || {};
pbjs.que = pbjs.que || [];

/* 共通 */
function fetchHeaderBids() {
  var bidders = ['a9', 'prebid'];
  var requestManager = {
    adserverRequestSent: false
  };

  bidders.forEach(function(bidder) {
    requestManager[bidder] = false;
  })

  function allBiddersBack() {
    var allBiddersBack = bidders
      .map(function(bidder) {return requestManager[bidder]; })
      .filter(function(bool) {return bool;})
      .length === bidders.length;
    return allBiddersBack;
  }

  function headerBidderBack(bidder) {
    if (requestManager.adserverRequestSent === true) {
      return;
    }
    if (bidder === 'a9') {
      googletag.cmd.push(function() {
        apstag.setDisplayBids();
      });
    } else if (bidder === 'prebid') {
    }
    requestManager[bidder] = true;
    if (allBiddersBack()) {
      sendAdserverRequest();
    }
  }

  function sendAdserverRequest() {
    if (requestManager.adserverRequestSent === true) {
      return;
    }
    requestManager.adserverRequestSent = true;
    googletag.cmd.push(function() {
      googletag.pubads().refresh();
    });
  }

  function requestBids() {
    apstag.fetchBids({
      slots: apstagSlots
    }, function(bids) {
      headerBidderBack('a9');
    });
    googletag.cmd.push(function() {
      pbjs.que.push(function() {
        pbjs.rp.requestBids({
          callback: function (bidResponses) {
            headerBidderBack('prebid');
          }
        });
      });
    });
  }

  requestBids();
  window.setTimeout(function() {
      sendAdserverRequest();
  }, failSafeTimeout);
}

fetchHeaderBids();
</script>
<script type="text/javascript">
!function() {
var read = function(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for(var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' '){
c = c.substring(1, c.length);
}
if (c.indexOf(nameEQ) == 0){
return c.substring(nameEQ.length, c.length).replace(/^null$/, "");
}
}
return -1;
},
write = function(name, value, days, path) {
var expires = "";
if (days) {
var date = new Date();
date.setTime(date.getTime()+ (days * 24 * 60 * 60 * 1000));
expires = "; expires=" + date.toGMTString();
}
document.cookie = name + "=" + value + expires + "; path=" + (path || "/");
},
cookie_name = "hochi-ads-ab-test",
provider = (function(c) {
if (c == -1) {
c = Math.random();
write(cookie_name, c, 365);
}
if (c <0.3) return 'P1';
else return 'P2';
}(read(cookie_name)));

window._hochi_ads_provider = provider;

}();
</script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-1555097-80', 'auto', {'useAmpClientId': true} );
	ga('require', 'displayfeatures');
  ga('set', 'contentGroup1', 'スポーツ');
  ga('set', 'contentGroup2', 'スポーツ,バレー');
		ga('set', 'contentGroup3', 'sports');
		ga('send', 'pageview');
</script>
</head>
<body>


<div class="wrap">

<header class="header__wrapper">
	<div class="header__inner">
		<div class="header__logo"><a href="/"><img src="/skin/marvel/img/logo.png" alt="スポーツ報知"></a></div>
		<div class="header-headline__wrapper">
			<span class="headline__head">注 目</span>
			<div class="header-headline">
<span class="headline__item"><a href="https://hochi.news/search/?q=%E3%82%B3%E3%83%AD%E3%83%8A">新型コロナ関連ニュース</a></span>
<span class="headline__item"><a href="https://www.hochi.co.jp/sns/">報知SNS</a></span>
			</div>
		</div>
		<div class="header-menu">
			<span class="header-menu__item"><a href="/tag/%E3%81%8A%E7%9F%A5%E3%82%89%E3%81%9B">お知らせ</a></span>
		</div>
		<div class="header__sns"><a href="https://www.instagram.com/sportshochi/"><img src="/skin/marvel/img/icon_instagram.png" alt="Instagram"></a><a href="https://twitter.com/sportshochi"><img src="/skin/marvel/img/icon_twitter.png" alt="Twitter"></a><a href="https://www.facebook.com/sportshochi"><img src="/skin/marvel/img/icon_facebook.png" alt="facebook"></a></div>
	</div>
</header>


<div class="header__ad">
<div style="color:#fff; margin: 0 auto;">

<!-- /55898809/Sports_SB -->
<div id='div-gpt-ad-1529736174135-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529736174135-0'); });
</script>
</div>

</div>
</div>

<div class="globalnavi__wrapper">
	<div class="globalnavi__inner">
		<a href="/" class="globalnavi__home">ホーム</a>
		<a href="/giants/">巨人</a>
		<a href="/baseball/">野球</a>
		<a href="/entertainment/">芸能</a>
		<a href="/horserace/">競馬</a>
		<a href="/soccer/">サッカー</a>
		<a href="/golf/">ゴルフ</a>
		<a href="/sports/">スポーツ</a>
		<a href="/olympics/">東京五輪</a>
		<a href="/fight/">格闘技</a>
		<a href="/topics/">社会</a>
		<a href="/gamble/">ギャンブル</a>
		<a href="/life/">ライフ</a>
		<a href="/feature/sports-videos/">動画</a>
		<a href="/photos/">写真特集</a>
	</div>
</div>

<div class="conteiner__wrapper">
	<div class="conteiner__inner">





<div class="conteiner-main">



<div class="breadcrumb__wrapper">
	<ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
		<li class="breadcrumb__item" itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">トップ</span></a><meta itemprop="position" content="1"></li>
		<li class="breadcrumb__item" itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="/articles/" itemprop="item"><span itemprop="name">ニュース一覧</span></a><meta itemprop="position" content="2"></li>
		<li class="breadcrumb__item" itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="/articles/20200603-OHT1T50344.html" itemprop="item"><span itemprop="name">記事</span></a><meta itemprop="position" content="3"></li>
			</ul>
</div>


<div class="article">
<h1 class="article__title">バレーボールの下北沢成徳ＯＧでライブトーク　石川真佑はおうち時間で失敗談「ホットケーキを作ろうとして…」　</h1>
<div class="article__date"><time>2020年6月3日 23時13分</time><span class="article__publisher">スポーツ報知</span></div>
<div class="article__tag"><a href="/tag/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84"># スポーツ</a><a href="/tag/%E3%83%90%E3%83%AC%E3%83%BC"># バレー</a></div>
<div class="article__area">

	<div class="article-area__image">
			<figure>
		<a href="/articles/20200603-OHT1T50344.html?mode=photo&photoid=1"><img src="https://hochi.news/images/2020/06/03/20200603-OHT1I50297-T.jpg" alt="下北沢成徳高ＯＧでトークした（左上から）黒後愛、大山加奈さん、未希さん、（左下から）大竹里歩、石川真佑、富永こよみ" oncontextmenu="alert('(C) The Hochi Shimbun ');return false;" onmousedown="return false;"></a>
		<figcaption>下北沢成徳高ＯＧでトークした（左上から）黒後愛、大山加奈さん、未希さん、（左下から）大竹里歩、石川真佑、富永こよみ</figcaption>
		</figure>
			<div class="ad" style="width:300px; height:250px; color:#fff; text-align:center;">
<!-- /55898809/Sports_Middle_Rec -->
<div id='div-gpt-ad-1424921004928-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1424921004928-0'); });
</script>
</div>
</div>			</div>

<p class="article__text par1" itemprop="articleBody">　バレーボール元日本代表の大山加奈さんが３日、動画配信サイト「ＹｏｕＴｕｂｅ」で、日本代表の黒後愛、石川真佑（ともに東レ）、富永こよみ（上尾）、大竹里歩（デンソー）と大山さんの妹・未希さんと、下北沢成徳高（聖徳学園高）ＯＧ６人で「セイトーーク！」を生配信。高校時代の話や新型コロナウイルス感染拡大による緊急事態宣言中の活動、将来の夢について約１時間３０分にわたり、語り合った。</p>





<p class="article__text par2" itemprop="articleBody">　石川はおうち時間の際にマスクを作っていたといい「（裁縫は）中学時代以来なんですけど、作り始めたら２時間くらいすごく集中できるんです。完成したマスクは姉が持って行きました」と明かした。料理にも挑戦したが「ホットケーキを作ろうとして、おからパウダーを混ぜてこねていたらハンバーグみたいになって…。ダメだった」と失敗談で笑いも誘った。</p>





<p class="article__text par3" itemprop="articleBody">　緊急事態宣言も解除され、少しずつ練習もできる状況となっているが、バレーボール以外でやりたいことについて黒後は「沖縄旅行です。まだ一度も行ったことながないので、この状況が落ち着いたらぜひ行きたい」と満面の笑みで告白。すると大山加奈さんは「昔、（木村）沙織と沖縄に一緒に行ったら、台風が直撃…。行きたかったＨＹのライブも中止になって、もう号泣…」と明かした。</p>





<p class="article__text par4" itemprop="articleBody">　今回のライブトークは、新型コロナウイルスの影響で大会がなくなった中高生を元気づけたいと大山加奈さんが企画。富永は「今まで練習してきた過程や、仲間との時間は絶対になくならない。これまでに得られたものを大切にして、未来に希望を持って乗り越えてほしい」とエールを送った。</p>










</div>
</div>

<div class="clearfix"></div>
<div class="sharearea" style="background-color:#ffffff; padding: 20px 0;">
	<div class="share__item"><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fhochi.news%2Farticles%2F20200603-OHT1T50344.html" rel="nofollow" target="_blank" style="display: block; line-height: 1;"><img src="/assets/subcontents/img/sns/sns_button_facebook_share.svg" alt="Facebook" width="76" height="20" style="vertical-align: text-bottom;"></a></div>
	<div class="share__item"><a href="https://twitter.com/share?url=https%3A%2F%2Fhochi.news%2Farticles%2F20200603-OHT1T50344.html&text=%E3%83%90%E3%83%AC%E3%83%BC%E3%83%9C%E3%83%BC%E3%83%AB%E3%81%AE%E4%B8%8B%E5%8C%97%E6%B2%A2%E6%88%90%E5%BE%B3%EF%BC%AF%EF%BC%A7%E3%81%A7%E3%83%A9%E3%82%A4%E3%83%96%E3%83%88%E3%83%BC%E3%82%AF%E3%80%80%E7%9F%B3%E5%B7%9D%E7%9C%9F%E4%BD%91%E3%81%AF%E3%81%8A%E3%81%86%E3%81%A1%E6%99%82%E9%96%93%E3%81%A7%E5%A4%B1%E6%95%97%E8%AB%87%E3%80%8C%E3%83%9B%E3%83%83%E3%83%88%E3%82%B1%E3%83%BC%E3%82%AD%E3%82%92%E4%BD%9C%E3%82%8D%E3%81%86%E3%81%A8%E3%81%97%E3%81%A6%E2%80%A6%E3%80%8D%E3%80%80%20%3A%20%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84%E5%A0%B1%E7%9F%A5" rel="nofollow" target="_blank" style="display: block; line-height: 1;"><img src="/assets/subcontents/img/sns/sns_button_twitter.svg" alt="Twitter" width="76" height="20" style="vertical-align: text-bottom;"></a></div>
	<div class="share__item"><a href="https://social-plugins.line.me/lineit/share?url=https%3A%2F%2Fhochi.news%2Farticles%2F20200603-OHT1T50344.html" rel="nofollow" target="_blank" style="display: block; line-height: 1;"><img src="/assets/subcontents/img/sns/sns_button_line.svg" alt="LINE" width="76" height="20" style="vertical-align: text-bottom;"></a></div>
</div>

<div class="icon-menu">
<ul class="icon-menu__list">
<li class="icon-menu__item"><a href="/olympics/"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_tokyo2020.svg"></div><span>東京2020</span></a></li>
<li class="icon-menu__item"><a href="/tag/%E3%83%A9%E3%82%B0%E3%83%93%E3%83%BC"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_rugby.svg"></div><span>ラグビー</span></a></li>
<li class="icon-menu__item"><a href="/sports/sumo/"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_sumo.svg"></div><span>大相撲</span></a></li>
<li class="icon-menu__item"><a href="/sports/boxing/"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_boxing.svg"></div><span>ボクシング</span></a></li>
<li class="icon-menu__item"><a href="/fight/"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_fight.svg"></div><span>格闘技</span></a></li>
<li class="icon-menu__item"><a href="/tag/%EF%BC%AE%EF%BC%A2%EF%BC%A1"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_nba.svg"></div><span>ＮＢＡ</span></a></li>
<li class="icon-menu_acd__btn"><label class="icon-menu_acd__label" for="acd-check"><img src="/assets/feature/sports/img/icon_acd.png"></label></li>
</ul>
<input id="acd-check" class="icon-menu_acd__check" type="checkbox">
<ul class="icon-menu__list icon-menu_acd">
<li class="icon-menu__item"><a href="/golf/"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_golf.svg"></div><span>ゴルフ</span></a></li>
<li class="icon-menu__item"><a href="/sports/winter/"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_winter.svg"></div><span>冬スポ</span></a></li>
<li class="icon-menu__item"><a href="/sports/winter/figure/"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_figure.svg"></div><span>フィギュア</span></a></li>
<li class="icon-menu__item"><a href="/tag/%E5%8D%93%E7%90%83"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_tabletennis.svg"></div><span>卓球</span></a></li>
<li class="icon-menu__item"><a href="/tag/%E3%83%90%E3%83%AC%E3%83%BC"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_volleyball.svg"></div><span>バレー</span></a></li>
<li class="icon-menu__item"><a href="/tag/%E3%83%86%E3%83%8B%E3%82%B9"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_tennis.svg"></div><span>テニス</span></a></li>
<li class="icon-menu__item"><a href="/tag/%E9%99%B8%E4%B8%8A"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_athletics.svg"></div><span>陸上</span></a></li>
<li class="icon-menu__item"><a href="/tag/%E7%AB%B6%E6%B3%B3"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_swimming.svg"></div><span>競泳</span></a></li>
<li class="icon-menu__item"><a href="/tag/%E6%9F%94%E9%81%93"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_judo.svg"></div><span>柔道</span></a></li>
<li class="icon-menu__item"><a href="/tag/%E3%83%AC%E3%82%B9%E3%83%AA%E3%83%B3%E3%82%B0"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_wrestling.svg"></div><span>レスリング</span></a></li>
<li class="icon-menu__item"><a href="/tag/%E4%BD%93%E6%93%8D"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_gymnastics.svg"></div><span>体操</span></a></li>
<li class="icon-menu__item"><a href="/tag/%E3%83%90%E3%82%B9%E3%82%B1"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_basketball.svg"></div><span>バスケ</span></a></li>
<li class="icon-menu__item"><a href="/tag/%E3%83%90%E3%83%89%E3%83%9F%E3%83%B3%E3%83%88%E3%83%B3"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_badminton.svg"></div><span>バドミントン</span></a></li>
<li class="icon-menu__item"><a href="/hakone/"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_hakone.svg"></div><span>箱根駅伝</span></a></li>
<li class="icon-menu__item"><a href="/sports/e-sports/"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_esports.svg"></div><span>eスポーツ</span></a></li>
<li class="icon-menu__item"><a href="/sports/sports-etc/"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_etc.svg"></div><span>その他スポーツ</span></a></li>
<li class="icon-menu__item"><a href="/feature/sports-videos/list_etc.html"><div class="icon-menu__img"><img src="/assets/feature/sports/img/sports_videos.svg"></div><span>動画</span></a></li>
</ul>
</div>
<!-- /55898809/Sports_InRead -->
<div id='div-gpt-ad-1575354577416-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575354577416-0'); });
  </script>
</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_3"></div><div class="ad" style="width:300px; height:250px; color:#fff; text-align:center; margin:20px 0; float:left;">

<!-- /55898809/All_Below_article_Left_Rec -->
<div id='div-gpt-ad-1471256137875-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256137875-0'); });
</script>
</div>

</div>
<div class="ad" style="width:300px; height:250px; color:#fff; text-align:center; margin:20px 0 0 20px; float:left;">

<!-- /55898809/All_Below_article_2nd_Rec -->
<div id='div-gpt-ad-1412216544834-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412216544834-0'); });
</script>
</div>

</div>
<div style="clear: both;"></div>
<div class="newslist__wrapper">
<h2 class="newslist__head"><a href="/tag/%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84">スポーツ</a></h2>
<script type="text/javascript">
$(function(){
	$.ajax({
	  url: "/tag-parts/?tag=%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84&device=pc",//pc,sp,amp
	  dataType: "json",
	  success: function(data){
		var list = '';
		$.each(data, function(i, li) {
		    list = list + li;
		    if(i==0 || i==6 || i==12 || i==18 || i==24){
		    	$(".li-newslist-"+i).replaceWith(list);
		    	list = '';
		    }
		});
		if(list){
	    	$(".li-newslist-other").replaceWith(list);
		}
	  }
	});
});
</script>
<ul class="newslist newslist_media">
<li class="li-newslist-0"></li>
<li class="newslist__item photo">
<!--      fluct グループ名「スポーツ報知（インフィード）：999x999（芸能以外）」      -->
<script type="text/javascript" src="https://cdn-fluct.sh.adingo.jp/f.js?G=1000095723"></script>
<!--      fluct ユニット名「スポーツ報知（インフィード）：999x999（芸能以外）」     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000144345');
//]]>
</script>
</li><li class="li-newslist-6"></li>
<li class="newslist__item photo">
<!--      fluct グループ名「スポーツ報知（インフィード）：999x999（芸能以外2）」      -->
<script type="text/javascript" src="https://cdn-fluct.sh.adingo.jp/f.js?G=1000096088"></script>
<!--      fluct ユニット名「スポーツ報知（インフィード）：999x999（芸能以外2）」     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000144910');
//]]>
</script>
</li><li class="li-newslist-12"></li>
<li class="newslist__item photo">
<!--      fluct グループ名「スポーツ報知（インフィード）：999x999（芸能以外3）」      -->
<script type="text/javascript" src="https://cdn-fluct.sh.adingo.jp/f.js?G=1000096089"></script>
<!--      fluct ユニット名「スポーツ報知（インフィード）：999x999（芸能以外3）」     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000144911');
//]]>
</script>
</li><li class="li-newslist-18"></li>
<li class="newslist__item photo">
<!--      fluct グループ名「スポーツ報知（インフィード）：999x999（芸能以外4）」      -->
<script type="text/javascript" src="https://cdn-fluct.sh.adingo.jp/f.js?G=1000096091"></script>
<!--      fluct ユニット名「スポーツ報知（インフィード）：999x999（芸能以外4）」     -->
<script type="text/javascript">
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000144912');
</script>
</li>
<li class="li-newslist-24"></li>
<li class="newslist__item photo">
<!--      fluct グループ名「スポーツ報知（インフィード）：999x999（芸能以外5）」      -->
<script type="text/javascript" src="https://cdn-fluct.sh.adingo.jp/f.js?G=1000096093"></script>
<!--      fluct ユニット名「スポーツ報知（インフィード）：999x999（芸能以外5）」     -->
<script type="text/javascript">
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000144913');
</script>
</li><li class="li-newslist-other"></li>
</ul>
</div>


<div class="ad" style="width:310px; height:250px; color:#fff; text-align:center; margin:20px 0; float:left;">

<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="6875c0e1f523d6bbfec7face54f55d57" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "6875c0e1f523d6bbfec7face54f55d57",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>

</div>
<div class="ad" style="width:310px; height:250px; color:#fff; text-align:center; margin:20px 0 0 20px; float:left;">

<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="cef71c0579d0e7475719aaa548e51536" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "cef71c0579d0e7475719aaa548e51536",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>

</div>
<div style="clear: both;"></div>
<div style="width:600px; height:200px; background-color:#a0a0a0; color:#fff; margin:0 auto 20px auto; text-align:center;">

<script type="text/javascript">rakuten_design="slide";rakuten_affiliateId="02f47b11.67c44c97.0d88e15b.3744cec5";rakuten_items="ctsmatch";rakuten_genreId="0";rakuten_size="600x200";rakuten_target="_blank";rakuten_theme="gray";rakuten_border="off";rakuten_auto_mode="on";rakuten_genre_title="off";rakuten_recommend="on";rakuten_ts="1531124801393";</script><script type="text/javascript" src="https://xml.affiliate.rakuten.co.jp/widget/js/rakuten_widget.js"></script>

</div>

</div>



<div class="conteiner-right">
<div class="link_yomiuri">
	<a href="https://www.yomiuri.co.jp/" target="_blank"><img src="/assets/subcontents/img/common/yomiuri.gif" alt="YOMIURI ONLINE"></a>
	<a href="http://www.giants.jp/top.html" target="_blank"><img src="/assets/subcontents/img/common/giants.gif" alt="GIANTS"></a>
</div><div class="ad" style="width:300px; text-align:center;">

<!-- Search Box -->
<div id="searchbox">
<!-- popIn searchBox Begin -->
<form action="/search/" id="searchForm">
  <input style="border: 1px solid rgb(204, 204, 204); vertical-align: top; font-size: 14px; height: 22px; margin: 0px; padding: 3px 0px 0px 3px; overflow: hidden; width: 180px;" name="q" size="30" id="popInSearchField" type="text">
  <input type="image" alt="記事" src="/skin/marvel/img/search_kiji_common.gif" class="vspace10">
</form>
<script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/hochi_www.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script>
<!-- popIn searchBox End -->
</div>
<!-- /Search Box -->

</div><div class="ad" style="width:300px; color:#fff; text-align:center;">

<!-- /55898809/Sports_Rec_1st -->
<div id='div-gpt-ad-1550569682858-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550569682858-0'); });
</script>
</div>
<!-- Criteo Ad -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="1349877" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 1349877,
    "containerid": "1349877"});
</script>
<!-- /Criteo Ad -->
</div>
<!-- pc-right-block_banner-1st-sports -->
<div class="ad" style="width:300px; color:#fff; text-align:center;">
<a href="/tag/%E5%90%8D%E5%A0%B4%E9%9D%A2%E3%81%AE%E8%88%9E%E5%8F%B0%E8%A3%8F"><img src="/assets/feature/sports/img/banner_meibamen.png"></a>
</div>
<div class="ad" style="width:300px; color:#fff; text-align:center; overflow: hidden;">
<div id="set_popin_hot"></div>
</div><div class="ad" style="width:300px; height:250px; color:#fff; text-align:center;">

<!-- /55898809/All_Rec_2nd -->
<div id='div-gpt-ad-1550567033212-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550567033212-0'); });
</script>
</div>

</div><div class="sub_column">
	<div class="sub__head"><h3 class="sub-head__title">コラムでＨｏ！</h3><a href="/feature/column/" class="sub-head__more">一覧へ</a></div>
	<ul class="sub_column__list">
				<li class="sub_column__item"><a href="/articles/20200601-OHT1T50216.html">【２０１７年６月３日】卓球の吉村真晴、石川佳純ペアが世界選手権金メダル　４８年ぶりの快挙に歓喜のハグ</a><time class="sub_column__date">（6月3日 12:00）</time></li>
		<li class="sub_column__item"><a href="/articles/20200601-OHT1T50193.html">【２０１７年６月３日】中日・荒木雅博２０００安打…星野監督の罵倒から始まったプロ人生は花束へと</a><time class="sub_column__date">（6月3日 12:00）</time></li>
		<li class="sub_column__item"><a href="/articles/20200602-OHT1T50033.html">【２０１５年６月２日】巨人・田口麗斗が１９歳８か月で球団史上最年少の交流戦勝利　悪夢乗り越えたどり着いた思い出の“友情リレー”</a><time class="sub_column__date">（6月2日 12:00）</time></li>
		<li class="sub_column__item"><a href="/articles/20200601-OHT1T50153.html">渡辺麻友は「ＡＫＢという看板」のない人生に疲れてしまったのか…思い出す２年前の言葉</a><time class="sub_column__date">（6月2日 11:00）</time></li>
		<li class="sub_column__item"><a href="/articles/20200601-OHT1T50132.html">【１９９８年６月２日】「外れるのはカズ、三浦カズ」まさかのＷ杯メンバー落選　今なお続く論争</a><time class="sub_column__date">（6月2日 06:00）</time></li>
			</ul>
</div>
<div class="sub_attention">
	<div class="sub__head"><h3 class="sub-head__title">注目トピック</h3></div>

<div class="ad" style="width:300px; color:#fff; text-align:center; margin-top: 10px;">
<a href="/articles/20200526-OHT1T50118.html"><img src="/assets/subcontents/img/pr/banner_hanyu_photo_album.png"></a>
</div>

	<ul class="sub_attention__list">
 
		<li class="sub_attention__item">
			<img src="/assets/subcontents/img/pr/pog2020.jpg" alt="馬トク">
			<div class="sub_attention__text"><a href="https://umatoku.hochi.co.jp/pog_pickup2020?from=hn"><strong>馬トクＰＯＧ２歳馬特集</strong><br>馬体写真や詳細データなどＰＯＧの指名馬選びに必須の情報が満載！</a></div>
		</li>
 
		<li class="sub_attention__item">
			<img src="/assets/subcontents/img/pr/umatoku_pr_thumb.jpg" alt="馬トク">
			<div class="sub_attention__text"><a href="https://umatoku.hochi.co.jp/"><strong>競馬専門サイト「馬トク」</strong><br>オリジナル出馬表、独自の指数を今すぐ試してあなたも勝ち組</a></div>
		</li>
 
		<li class="sub_attention__item">
			<img src="/assets/subcontents/img/pr/thumb_line_logo.jpg" alt="G党必読！LINE公式アカウント">
			<div class="sub_attention__text"><a href="/articles/20190122-OHT1T50064.html"><strong>G党必読！</strong><br>LINE公式アカウント「ジャイアンツ情報byスポーツ報知」配信開始</a></div>
		</li>
 
		<li class="sub_attention__item">
			<img src="/assets/subcontents/img/pr/idea_market.png" alt="idea market">
			<div class="sub_attention__text"><a href="https://idea-yomiuri.en-jine.com"><strong>［PR］読売新聞クラウドファンディング</strong><br>「idea market」が、そのアイデア、応援します。</a></div>
		</li>
	</ul>
</div>
<div class="ad" style="width:300px; height:250px; color:#fff; text-align:center;">

<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="91766c73143186fead77edcbfd188593" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "91766c73143186fead77edcbfd188593",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>

</div><!-- pc-right-block_banner-2nd-sports --><div class="sub_blog">
	<div class="sub__head"><h3 class="sub-head__title">報知ブログ（最新更新分）</h3><a href="https://weblog.hochi.co.jp/" class="sub-head__more" target="_blank">一覧へ</a></div>
	<ul class="sub_blog__list">
		<li class="sub_blog__item"><a href="https://weblog.hochi.co.jp/tajihouronn/2020/06/post-c8b6.html">「資本主義と闘った男　宇沢弘文と経済学の世界」</a><span class="sub_blog__name">多事放論</span><time class="sub_blog__date">6月1日</time></li>
		<li class="sub_blog__item"><a href="https://weblog.hochi.co.jp/fujiwara/2020/05/post-6d85.html">９Ｒ・１万９４００円（２０年３２本目）的中！住之江「オールスター」最終日のねらい目</a><span class="sub_blog__name">ブログ舟券</span><time class="sub_blog__date">5月30日</time></li>
		<li class="sub_blog__item"><a href="https://weblog.hochi.co.jp/sakana/2020/05/post-d9ff.html">「俺が一番強いんだよ」と叫んでいたジャンボ鶴田</a><span class="sub_blog__name">酒の魚</span><time class="sub_blog__date">5月29日</time></li>
		<li class="sub_blog__item"><a href="https://weblog.hochi.co.jp/comicmarket/2020/04/fatestay-night--6f7f.html">『劇場版Fate/stay night [Heavens Feel]特別号』発売延期のお知らせ</a><span class="sub_blog__name">報知サブカル情報局</span><time class="sub_blog__date">4月10日</time></li>
		<li class="sub_blog__item"><a href="https://weblog.hochi.co.jp/hiruma/2019/03/post-5462.html">米震撼イチローのレーザービーム〈５〉「スピード」という野球の妙味思い出させた</a><span class="sub_blog__name">Baseball inside</span><time class="sub_blog__date">3月20日</time></li>
	</ul>
</div>
<div class="ad" style="width:300px; height:250px; color:#fff; text-align:center;">

<script type="text/javascript" src="//img.ak.impact-ad.jp/ic/pone/tags/0185/033883_5.js"></script>

</div><a href="https://www.yomiuri.co.jp/keitai/spnyh/" class="sub__button">NEWS読売・報知</a>
<a href="https://www.yomiuri.co.jp/keitai/spmgiants/" class="sub__button">モバイルGIANTS</a>
<a href="https://shop.hochi.co.jp/" class="sub__button">ショップ報知</a>
<a href="http://magazine.hochi.co.jp/" class="sub__button">マガジン報知</a>
<a href="https://www.hochi.co.jp/sales/photo/" class="sub__button">個人向け写真販売</a>
<a href="http://allsports.jp/event/boysleague.html" class="sub__button">ボーイズリーグ写真販売</a>
<a href="https://www.hochi.co.jp/sales/company/" class="sub__button">法人向け紙面・写真使用申請</a>

<div class="ad" style="width:300px; color:#fff; text-align:center;">
<script type="text/javascript">amzn_assoc_ad_type ="responsive_search_widget"; amzn_assoc_tracking_id ="webhochi-22"; amzn_assoc_marketplace ="amazon"; amzn_assoc_region ="JP"; amzn_assoc_placement =""; amzn_assoc_search_type = "search_widget";amzn_assoc_width ="300"; amzn_assoc_height ="250"; amzn_assoc_default_search_category =""; amzn_assoc_default_search_key ="";amzn_assoc_theme ="light"; amzn_assoc_bg_color ="FFFFFF"; </script><script src="//z-fe.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&Marketplace=JP"></script>
</div></div>
	</div>
</div>

<footer class="footer__wrapper">
	<div class="footer__inner">
		<div class="footernavi__area">
<ul class="footernavi">
	<li class="footernavi__item genre"><a href="/giants/">巨人</a></li>
	<li class="footernavi__item"><a href="/feature/giants-farm/">ファーム情報</a></li>
	<li class="footernavi__item genre"><a href="/baseball/">野球</a></li>
	<li class="footernavi__item"><a href="/baseball/npb/">プロ野球</a></li>
	<li class="footernavi__item"><a href="/feature/npb/">プロ野球速報</a></li>
	<li class="footernavi__item"><a href="/baseball/mlb/">ＭＬＢ</a></li>
	<li class="footernavi__item"><a href="/feature/mlb/">ＭＬＢ速報</a></li>
	<li class="footernavi__item"><a href="/baseball/hsb/">高校野球</a></li>
	<li class="footernavi__item"><a href="/baseball/ama/">アマ野球</a></li>
	<li class="footernavi__item"><a href="/baseball/baseball-etc/">その他野球</a></li>
	<li class="footernavi__item"><a href="/baseball/boysleague/">ボーイズリーグ</a></li>
	<li class="footernavi__item genre"><a href="/feature/column/">コラムでＨｏ！</a></li>
</ul>
<ul class="footernavi">
	<li class="footernavi__item genre"><a href="/soccer/">サッカー</a></li>
	<li class="footernavi__item"><a href="/soccer/japan/">日本代表</a></li>
	<li class="footernavi__item"><a href="/soccer/national/">国内サッカー</a></li>
	<li class="footernavi__item"><a href="/feature/jleague/">Ｊリーグ速報</a></li>
	<li class="footernavi__item"><a href="/soccer/world/">海外サッカー</a></li>
	<li class="footernavi__item genre"><a href="/sports/">スポーツ</a></li>
	<li class="footernavi__item"><a href="/sports/ballsports/">球技</a></li>
	<li class="footernavi__item"><a href="/sports/winter/">冬スポ</a></li>
	<li class="footernavi__item"><a href="/sports/sumo/">大相撲</a></li>
	<li class="footernavi__item"><a href="/sports/boxing/">ボクシング</a></li>
	<li class="footernavi__item"><a href="/sports/sports-etc/">その他スポーツ</a></li>
	<li class="footernavi__item"><a href="/hakone/">箱根駅伝</a></li>
</ul>
<ul class="footernavi">
	<li class="footernavi__item genre"><a href="/fight/">格闘技</a></li>
	<li class="footernavi__item genre"><a href="/golf/">ゴルフ</a></li>
	<li class="footernavi__item genre"><a href="/entertainment/">芸能</a></li>
	<li class="footernavi__item genre"><a href="/topics/">社会</a></li>
	<li class="footernavi__item genre"><a href="/horserace/">競馬</a></li>
	<li class="footernavi__item genre"><a href="/gamble/">ギャンブル</a></li>
	<li class="footernavi__item"><a href="/gamble/keirin/">競輪</a></li>
	<li class="footernavi__item"><a href="/gamble/boat/">ボート</a></li>
	<li class="footernavi__item"><a href="/gamble/auto/">オート</a></li>
</ul>
<ul class="footernavi">
	<li class="footernavi__item genre"><a href="/life/">ライフ</a></li>
	<li class="footernavi__item"><a href="/life/fishing/">釣り</a></li>
	<li class="footernavi__item"><a href="/life/pachinko/">パチンコ</a></li>
	<li class="footernavi__item"><a href="/life/life-etc/">ピックアップ</a></li>
	<li class="footernavi__item genre"><a href="/tag/%E3%81%8A%E7%9F%A5%E3%82%89%E3%81%9B">事業</a></li>
	<li class="footernavi__item"><a href="/tag/%E3%81%8A%E7%9F%A5%E3%82%89%E3%81%9B">スポーツ</a></li>
	<li class="footernavi__item"><a href="/tag/%E3%81%8A%E7%9F%A5%E3%82%89%E3%81%9B">文化・芸能</a></li>
	<li class="footernavi__item"><a href="/tag/%E3%81%8A%E7%9F%A5%E3%82%89%E3%81%9B">表彰</a></li>
	<li class="footernavi__item genre"><a href="/tag/%E3%81%8A%E7%9F%A5%E3%82%89%E3%81%9B">お知らせ</a></li>
	<li class="footernavi__item genre"><a href="https://www.hochi.co.jp/sales/photo/" rel="nofollow">フォトサービス</a></li>
	<li class="footernavi__item genre"><a href="https://shop.hochi.co.jp/" target="_blank" rel="nofollow">ショップ報知</a></li>
</ul>
<ul class="footernavi">
	<li class="footernavi__item genre"><a href="https://www.hochi.co.jp/" rel="nofollow">会社概要</a></li>
	<li class="footernavi__item"><a href="https://www.hochi.co.jp/gaiyo/philosophy/" rel="nofollow">企業理念・編集指針</a></li>
	<li class="footernavi__item"><a href="https://www.hochi.co.jp/policy/" rel="nofollow">サイトポリシー</a></li>
	<li class="footernavi__item"><a href="https://www.hochi.co.jp/koudoku/?from=hochi" target="_blank" rel="nofollow">購読案内</a></li>
	<li class="footernavi__item"><a href="https://www.hochi.co.jp/sales/backnumber/" rel="nofollow">バックナンバー</a></li>
	<li class="footernavi__item"><a href="https://www.hochi.co.jp/contact/" rel="nofollow">お問い合わせ</a></li>
	<li class="footernavi__item"><a href="https://www.hochi.co.jp/ad/" rel="nofollow">広告ガイド</a></li>
	<li class="footernavi__item genre"><a href="http://www.hochi-fukushi.org/" target="_blank" rel="nofollow">報知社会福祉事業団</a></li>
</ul>
		</div>
	</div>
	<div class="copyright__area">
		<img src="/skin/marvel/img/hochishinbun.png" alt="報知新聞社">
		<div class="copyright"><span class="hochi">スポーツ報知</span><br>見出し、記事、写真の無断転載を禁じます。Copyright © The Hochi Shimbun.</div>
	</div>
</footer>

<div class="pagetop__btn"><a href="#"><img src="/skin/marvel/img/icon_pagetop.png"></a></div>

</div>

<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2"></div>
<!-- /55898809/Sports_BottomOverlay -->
	<div id='div-gpt-ad-1577344197029-0' style='width: 1px; height: 1px;'>
  	<script>
    	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577344197029-0'); });
  	</script>
	</div>


<!-- Begin BlueKai Tag -->
<script type="text/javascript">
window.bk_async = function() {
bk_ignore_outside_iframe=false;

var arr = new Array();

try { var headChildren = document.head.children; } catch(e) {}

try { if (typeof headChildren['keywords'] !== 'undefined') {
        arr.push(['hochi_keywords', headChildren['keywords'].getAttribute('content')]); 
    }} catch(e) {}

try { if (typeof headChildren['classification'] !== 'undefined') {
        arr.push(['hochi_classification', headChildren['classification'].getAttribute('content')]); 
    }} catch(e) {}

try { if (typeof headChildren['news_keywords'] !== 'undefined') {
        arr.push(['hochi_news_keywords', headChildren['news_keywords'].getAttribute('content')]); 
    }} catch(e) {}

try { arr.push(['ipm_url', document.location.href]); } catch(e) {}
try { if (1 < document.location.search.length) {
	window.pxqry = document.location.search.substring(1);
	} else {window.pxqry = "";}
arr.push(['ipm_qry', pxqry]); } catch(e) {}

function makeTag(args) {
	if(args.length == 2) {
		if((typeof(args[0]) === 'string' && args[0] !== '') &&
		   (typeof(args[1]) !== 'undefined' && args[1] !== null && args[1] !== '')) {
			bk_addPageCtx(args[0], args[1]);
		}
	}
}
	for(var i = 0; i < arr.length; i++) { makeTag(arr[i]); }
bk_addPageCtx('editcheck', '20190725-1');
BKTAG.doTag(81958, 1); };
(function() {
var scripts = document.getElementsByTagName('script')[0]; 
var s = document.createElement('script');
s.async = true;
s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
scripts.parentNode.insertBefore(s, scripts);
}());
</script>
<!-- End BlueKai Tag -->

</body>
</html>
