<!DOCTYPE html>
<html lang="ja">
<head>
<meta charset="UTF-8">
<link rel="canonical" href="https://hochi.news/articles/20200219-OHT1T50167.html">
<link rel="amphtml" href="https://hochi.news/amp/articles/20200219-OHT1T50167.html">

<title>【ヤクルト】ヒゲの新助っ投イノーアが初登板で１５１キロ「うまく投げられた」 : スポーツ報知</title>
<meta property="article:published_time" content="2020-02-19T20:34:00+09:00">
<meta property="article:modified_time" content="2020-02-19T20:35:06+09:00">
<meta itempop="datePublished" name="pubdate" content="2020-02-19T20:34:00+09:00">
<meta name="classification" content="野球">
<meta name="keywords" content="野球,プロ野球,ヤクルト">
<meta name="news_keywords" content="野球,プロ野球,ヤクルト">
<meta name="description" content="　ヤクルトの新外国人右腕、ガブリエル・イノーア投手（２６）が初登板で２回１失点。最速１５１キロを計測した。">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@SportsHochi">
<meta name="twitter:creator" content="@SportsHochi">
<meta name="twitter:title" content="【ヤクルト】ヒゲの新助っ投イノーアが初登板で１５１キロ「うまく投げられた」">
<meta name="twitter:description" content="　ヤクルトの新外国人右腕、ガブリエル・イノーア投手（２６）が初登板で２回１失点。最速１５１キロを計測した。">
<meta name="twitter:image:src" content="https://hochi.news/images/2020/02/19/20200219-OHT1I50157-L.jpg">
<meta name="twitter:domain" content="hochi.news">
<meta property="og:site_name" content="スポーツ報知">
<meta property="og:locale" content="ja_JP">
<meta property="og:title" content="【ヤクルト】ヒゲの新助っ投イノーアが初登板で１５１キロ「うまく投げられた」">
<meta property="og:url" content="https://hochi.news/articles/20200219-OHT1T50167.html">
<meta property="og:image" content="https://hochi.news/images/2020/02/19/20200219-OHT1I50157-L.jpg">
<meta property="og:type" content="article">
<meta name="mixi-check-title" content="【ヤクルト】ヒゲの新助っ投イノーアが初登板で１５１キロ「うまく投げられた」">
<link rel="mixi-check-image" type="image/jpeg" href="https://hochi.news/images/2020/02/19/20200219-OHT1I50157-N.jpg">
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>

<link rel="stylesheet" type="text/css" href="/skin/marvel/css/pc_base.css?20200219">
<link rel="stylesheet" type="text/css" href="/assets/subcontents/css/pc_common.css">

<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"https://hochi.news/articles/20200219-OHT1T50167.html"
			},
			"headline": "【ヤクルト】ヒゲの新助っ投イノーアが初登板で１５１キロ「うまく投げられた」",
			"datePublished": "2020-02-19T20:34:00+09:00",
			"dateModified": "2020-02-19T20:35:06+09:00",
						"image": {
				"@type": "ImageObject",
				"url": "https://hochi.news/images/2020/02/19/20200219-OHT1I50157-L.jpg",
				"width": 1020,
				"height": 1200
			},
						"publisher": {
				"@type": "Organization",
				"name": "スポーツ報知",
				"url": "https://hochi.news/",
				"logo": {
					"@type": "ImageObject",
					"url": "https://hochi.news/skin/marvel/img/logo.png",
					"width": 296,
					"height": 60
				}
			},
			"author": {
				"@type": "Organization",
				"name": "報知新聞社"
			}
		}
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script src="//invocation.cheqzone.com/loader.js?id=6196&async=1" async></script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
        googletag.defineSlot('/55898809/Baseball_Middle_Rec', [300, 250], 'div-gpt-ad-1412216622537-0').addService(googletag.pubads());
	    googletag.defineSlot('/55898809/Baseball_InRead', ['fluid', [640, 460], [1, 1]], 'div-gpt-ad-1575353585952-0').addService(googletag.pubads());
	    googletag.defineSlot('/55898809/All_Below_article_Left_Rec', [300, 250], 'div-gpt-ad-1471256137875-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/All_Below_article_2nd_Rec', [300, 250], 'div-gpt-ad-1412216544834-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/Baseball_SB', [[728, 90], [970, 250], [1, 1]], 'div-gpt-ad-1454494229287-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/Baseball_Rec_1st', [[300, 250],[300, 600]], 'div-gpt-ad-1412216678686-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/Baseball_BottomOverlay', [1, 1], 'div-gpt-ad-1577331775452-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/All_Rec_2nd', [300, 250], 'div-gpt-ad-1550567033212-0').addService(googletag.pubads());
    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type="text/javascript" src="https://ads.rubiconproject.com/prebid/18778_pc.js" async></script>
<script type='text/javascript'>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</script>
<script type="text/javascript">
!function() {
var read = function(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for(var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' '){
c = c.substring(1, c.length);
}
if (c.indexOf(nameEQ) == 0){
return c.substring(nameEQ.length, c.length).replace(/^null$/, "");
}
}
return -1;
},
write = function(name, value, days, path) {
var expires = "";
if (days) {
var date = new Date();
date.setTime(date.getTime()+ (days * 24 * 60 * 60 * 1000));
expires = "; expires=" + date.toGMTString();
}
document.cookie = name + "=" + value + expires + "; path=" + (path || "/");
},
cookie_name = "hochi-ads-ab-test",
provider = (function(c) {
if (c == -1) {
c = Math.random();
write(cookie_name, c, 365);
}
if (c <0.3) return 'P1';
else return 'P2';
}(read(cookie_name)));

window._hochi_ads_provider = provider;

}();
</script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-1555097-80', 'auto', {'useAmpClientId': true} );
	ga('require', 'displayfeatures');
  ga('set', 'contentGroup1', '野球');
  ga('set', 'contentGroup2', '野球,プロ野球,ヤクルト');
		ga('set', 'contentGroup3', 'baseball');
		ga('send', 'pageview');
</script>
</head>
<body>


<div class="wrap">

<header class="header__wrapper">
	<div class="header__inner">
		<div class="header__logo"><a href="/"><img src="/skin/marvel/img/logo.png" alt="スポーツ報知"></a></div>
		<div class="header-headline__wrapper">
			<span class="headline__head">注 目</span>
			<div class="header-headline">
<span class="headline__item"><a href="/life/">ライフ</a></span>
<span class="headline__item"><a href="https://hochi.news/feature/sports-videos/">スポーツ動画</a></span>
<span class="headline__item"><a href="https://www.hochi.co.jp/sns/">報知SNS</a></span>
			</div>
		</div>
		<div class="header-menu">
			<span class="header-menu__item"><a href="/tag/%E3%81%8A%E7%9F%A5%E3%82%89%E3%81%9B">お知らせ</a></span>
		</div>
		<div class="header__sns"><a href="https://www.instagram.com/hochi_photo/"><img src="/skin/marvel/img/icon_instagram.png" alt="Instagram"></a><a href="https://twitter.com/sportshochi"><img src="/skin/marvel/img/icon_twitter.png" alt="Twitter"></a><a href="https://www.facebook.com/sportshochi"><img src="/skin/marvel/img/icon_facebook.png" alt="facebook"></a></div>
	</div>
</header>


<div class="header__ad">
<div style="color:#fff; margin: 0 auto;">

<!-- /55898809/Baseball_SB -->
<div id='div-gpt-ad-1454494229287-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454494229287-0'); });
</script>
</div>

</div></div>

<div class="globalnavi__wrapper">
	<div class="globalnavi__inner">
		<a href="/" class="globalnavi__home">ホーム</a>
		<a href="/olympics/">東京五輪</a>
		<a href="/giants/">巨人</a>
		<a href="/baseball/">野球</a>
		<a href="/soccer/">サッカー</a>
		<a href="/sports/">スポーツ</a>
		<a href="/sports/winter/">冬スポ</a>
		<a href="/hakone/">箱根駅伝</a>
		<a href="/golf/">ゴルフ</a>
		<a href="/fight/">格闘技</a>
		<a href="/entertainment/">芸能</a>
		<a href="/topics/">社会</a>
		<a href="/horserace/">競馬</a>
		<a href="/gamble/">ギャンブル</a>
	</div>
</div>

<div class="conteiner__wrapper">
	<div class="conteiner__inner">





<div class="conteiner-main">



<div class="breadcrumb__wrapper">
	<ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
		<li class="breadcrumb__item" itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">トップ</span></a><meta itemprop="position" content="1"></li>
		<li class="breadcrumb__item" itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="/articles/" itemprop="item"><span itemprop="name">記事一覧</span></a><meta itemprop="position" content="2"></li>
		<li class="breadcrumb__item" itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="/articles/20200219-OHT1T50167.html" itemprop="item"><span itemprop="name">記事</span></a><meta itemprop="position" content="3"></li>
			</ul>
</div>


<div class="article">
<h1 class="article__title">【ヤクルト】ヒゲの新助っ投イノーアが初登板で１５１キロ「うまく投げられた」</h1>
<div class="article__date"><time>2020年2月19日 20時34分</time><span class="article__publisher">スポーツ報知</span></div>
<div class="article__tag"><a href="/tag/%E9%87%8E%E7%90%83"># 野球</a><a href="/tag/%E3%83%97%E3%83%AD%E9%87%8E%E7%90%83"># プロ野球</a><a href="/tag/%E3%83%A4%E3%82%AF%E3%83%AB%E3%83%88"># ヤクルト</a></div>
<div class="article__area">

	<div class="article-area__image">
			<figure>
		<a href="/articles/20200219-OHT1T50167.html?mode=photo&photoid=1"><img src="https://hochi.news/images/2020/02/19/20200219-OHT1I50157-T.jpg" alt="５回から登板したガブリエル・イノーア" oncontextmenu="alert('(C) The Hochi Shimbun ');return false;" onmousedown="return false;"></a>
		<figcaption>５回から登板したガブリエル・イノーア</figcaption>
		</figure>
			<div class="ad" style="width:300px; height:250px; color:#fff; text-align:center;">

<!-- /55898809/Baseball_Middle_Rec -->
<div id='div-gpt-ad-1412216622537-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412216622537-0'); });
</script>
</div>

</div>			</div>

<p class="article__text" itemprop="articleBody">◆練習試合　ヤクルト４―１２楽天（１９日・ＡＮＡ　ＢＡＬＬ　ＰＡＲＫ　浦添）</p>






<p class="article__text par1" itemprop="articleBody">　ヤクルトの新外国人右腕、ガブリエル・イノーア投手（２６）が初登板で２回１失点。最速１５１キロを計測した。</p>





<p class="article__text par2" itemprop="articleBody">　３点ビハインドの５回から登板。テンポのいい投球で１イニング目を３人、１１球で退けたが、２イニング目は１死から連続四球を与え、失点につながった。毎日手入れしているこだわりのヒゲがトレードマーク。「自分の持ち味の真っすぐとチェンジアップを混ぜながら、うまく投げられたと思います。フォアボールを出したところは悔しい」と振り返った。</p>










</div>
</div>

<div class="clearfix"></div>
<div class="sharearea" style="background-color:#ffffff; padding: 20px 0;">
	<div class="share__item"><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fhochi.news%2Farticles%2F20200219-OHT1T50167.html" rel="nofollow" target="_blank" style="display: block; line-height: 1;"><img src="/assets/subcontents/img/sns/sns_button_facebook_share.svg" alt="Facebook" width="76" height="20" style="vertical-align: text-bottom;"></a></div>
	<div class="share__item"><a href="https://twitter.com/share?url=https%3A%2F%2Fhochi.news%2Farticles%2F20200219-OHT1T50167.html&text=%E3%80%90%E3%83%A4%E3%82%AF%E3%83%AB%E3%83%88%E3%80%91%E3%83%92%E3%82%B2%E3%81%AE%E6%96%B0%E5%8A%A9%E3%81%A3%E6%8A%95%E3%82%A4%E3%83%8E%E3%83%BC%E3%82%A2%E3%81%8C%E5%88%9D%E7%99%BB%E6%9D%BF%E3%81%A7%EF%BC%91%EF%BC%95%EF%BC%91%E3%82%AD%E3%83%AD%E3%80%8C%E3%81%86%E3%81%BE%E3%81%8F%E6%8A%95%E3%81%92%E3%82%89%E3%82%8C%E3%81%9F%E3%80%8D%20%3A%20%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84%E5%A0%B1%E7%9F%A5" rel="nofollow" target="_blank" style="display: block; line-height: 1;"><img src="/assets/subcontents/img/sns/sns_button_twitter.svg" alt="Twitter" width="76" height="20" style="vertical-align: text-bottom;"></a></div>
	<div class="share__item"><a href="https://social-plugins.line.me/lineit/share?url=https%3A%2F%2Fhochi.news%2Farticles%2F20200219-OHT1T50167.html" rel="nofollow" target="_blank" style="display: block; line-height: 1;"><img src="/assets/subcontents/img/sns/sns_button_line.svg" alt="LINE" width="76" height="20" style="vertical-align: text-bottom;"></a></div>
</div>

<!-- /55898809/Baseball_InRead -->
<div id='div-gpt-ad-1575353585952-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575353585952-0'); });
  </script>
</div>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_3"></div><div class="ad" style="width:300px; height:250px; color:#fff; text-align:center; margin:20px 0; float:left;">

<!-- /55898809/All_Below_article_Left_Rec -->
<div id='div-gpt-ad-1471256137875-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256137875-0'); });
</script>
</div>

</div>
<div class="ad" style="width:300px; height:250px; color:#fff; text-align:center; margin:20px 0 0 20px; float:left;">

<!-- /55898809/All_Below_article_2nd_Rec -->
<div id='div-gpt-ad-1412216544834-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412216544834-0'); });
</script>
</div>

</div>
<div style="clear: both;"></div><div class="gadget__wrapper full">
<div class="gadget">
<h2 class="gadget__head"><a href="/npb/"><img src="/assets/feature/npb/img/icon_npb.png">プロ野球特集</a></h2>
<ul>
<li><a href="/npb/results/preseason/">スコア速報</a></li>

<li><a href="/npb/schedule/preseason/">日程・結果</a></li>
<li><a href="/npb/standings/preseason/">順位表</a></li>
<li><a href="/npb/stats_pitcher/preseason/">個人成績(投手)</a></li>
<li><a href="/npb/stats_batter/preseason/">個人成績(打者)</a></li>
<li><a href="/npb/teams/preseason/">チーム情報</a></li>
<li><a href="/feature/npb/">NPB公式スコア</a></li>
<li><a href="/feature/npb/koukai/">契約更改</a></li>
<li><a href="/feature/npb/draft/">ドラフト</a></li>
<li class="gadgetlist--round"><a href="/feature/sports-videos/list_baseball.html">動画</a></li>
</ul>
</div>
<div class="gadget">
<h2 class="gadget__head"><a href="/feature/mlb/"><img src="/assets/feature/mlb/img/icon_mlb.png">ＭＬＢ特集</a></h2>
<ul>
<li><a href="/feature/mlb/">日程・結果</a></li>
<li><a href="/feature/mlb/?sdc_page_code=Standing">順位表</a></li>
<li><a href="/feature/mlb/?sdc_page_code=Leaders">個人成績</a></li>
<li><a href="/feature/mlb/?sdc_page_code=PlayerList">日本人成績</a></li>
</ul>
</div>
<div class="gadget">
<h2 class="gadget__head"><a href="/feature/hsb/"><img src="/assets/feature/hsb/img/icon_hsb.png">高校野球特集</a></h2>
<ul>
<li><a href="/feature/hsb/senbatsu/team/">センバツ</a></li>
<li><a href="/feature/hsb/natsu/">夏の甲子園</a></li>
<li><a href="/feature/hsb/local/">地方大会</a></li>
</ul>
</div>
</div>

<div class="newslist__wrapper">
<h2 class="newslist__head"><a href="/tag/%E9%87%8E%E7%90%83">野球</a></h2>
<script type="text/javascript">
$(function(){
	$.ajax({
	  url: "/tag-parts/?tag=%E9%87%8E%E7%90%83&device=pc",//pc,sp,amp
	  dataType: "json",
	  success: function(data){
		var list = '';
		$.each(data, function(i, li) {
		    list = list + li;
		    if(i==0 || i==6 || i==12){
		    	$(".li-newslist-"+i).replaceWith(list);
		    	list = '';
		    }
		});
		if(list){
	    	$(".li-newslist-other").replaceWith(list);
		}
	  }
	});
});
</script>
<ul class="newslist newslist_media">
<li class="li-newslist-0"></li>
<!--      fluct グループ名「スポーツ報知（インフィード）：999x999（芸能以外）」      -->
<script type="text/javascript" src="https://cdn-fluct.sh.adingo.jp/f.js?G=1000095723"></script>
<!--      fluct ユニット名「スポーツ報知（インフィード）：999x999（芸能以外）」     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000144345');
//]]>
</script><li class="li-newslist-6"></li>
<!--      fluct グループ名「スポーツ報知（インフィード）：999x999（芸能以外2）」      -->
<script type="text/javascript" src="https://cdn-fluct.sh.adingo.jp/f.js?G=1000096088"></script>
<!--      fluct ユニット名「スポーツ報知（インフィード）：999x999（芸能以外2）」     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000144910');
//]]>
</script><li class="li-newslist-12"></li>
<!--      fluct グループ名「スポーツ報知（インフィード）：999x999（芸能以外3）」      -->
<script type="text/javascript" src="https://cdn-fluct.sh.adingo.jp/f.js?G=1000096089"></script>
<!--      fluct ユニット名「スポーツ報知（インフィード）：999x999（芸能以外3）」     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000144911');
//]]>
</script><li class="li-newslist-other"></li>
</ul>
</div>


<div class="ad" style="width:310px; height:250px; color:#fff; text-align:center; margin:20px 0; float:left;">

<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="1bf3311488d09f4f689a56c18cddbb39" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "1bf3311488d09f4f689a56c18cddbb39",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>

</div>
<div class="ad" style="width:310px; height:250px; color:#fff; text-align:center; margin:20px 0 0 20px; float:left;">

<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="9a3bae73a2723b5a8d278af29cc7c29b" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "9a3bae73a2723b5a8d278af29cc7c29b",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>

</div>
<div style="clear: both;"></div>
<div style="width:600px; height:200px; background-color:#a0a0a0; color:#fff; margin:0 auto 20px auto; text-align:center;">

<script type="text/javascript">rakuten_design="slide";rakuten_affiliateId="02f47b11.67c44c97.0d88e15b.3744cec5";rakuten_items="ctsmatch";rakuten_genreId="0";rakuten_size="600x200";rakuten_target="_blank";rakuten_theme="gray";rakuten_border="off";rakuten_auto_mode="on";rakuten_genre_title="off";rakuten_recommend="on";rakuten_ts="1531124801393";</script><script type="text/javascript" src="https://xml.affiliate.rakuten.co.jp/widget/js/rakuten_widget.js"></script>

</div>

</div>



<div class="conteiner-right">
<div class="link_yomiuri">
	<a href="https://www.yomiuri.co.jp/" target="_blank"><img src="/assets/subcontents/img/common/yomiuri.gif" alt="YOMIURI ONLINE"></a>
	<a href="http://www.giants.jp/top.html" target="_blank"><img src="/assets/subcontents/img/common/giants.gif" alt="GIANTS"></a>
</div><div class="ad" style="width:300px; text-align:center;">

<!-- Search Box -->
<div id="searchbox">
<!-- popIn searchBox Begin -->
<form action="/search/" id="searchForm">
  <input style="border: 1px solid rgb(204, 204, 204); vertical-align: top; font-size: 14px; height: 22px; margin: 0px; padding: 3px 0px 0px 3px; overflow: hidden; width: 180px;" name="q" size="30" id="popInSearchField" type="text">
  <input type="image" alt="記事" src="/skin/marvel/img/search_kiji_common.gif" class="vspace10">
</form>
<script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/hochi_www.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script>
<!-- popIn searchBox End -->
</div>
<!-- /Search Box -->

</div><div class="ad" style="width:300px; color:#fff; text-align:center;">

<!-- /55898809/Baseball_Rec_1st -->
<div id='div-gpt-ad-1412216678686-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412216678686-0'); });
</script>
</div>
<!-- Criteo Ad -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="1349877" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 1349877,
    "containerid": "1349877"});
</script>
<!-- /Criteo Ad -->
</div>
<!-- pc-right-block_banner-1st-baseball -->
<div class="ad" style="width:300px; color:#fff; text-align:center;">
<a href="/articles/20200110-OHT1T50096.html" target="_blank"><img src="/assets/subcontents/img/giants/banner_questionnaire.jpg"></a>
</div><div class="ad" style="width:300px; color:#fff; text-align:center; overflow: hidden;">
<div id="set_popin_hot"></div>
</div><div class="ad" style="width:300px; height:250px; color:#fff; text-align:center;">

<!-- /55898809/All_Rec_2nd -->
<div id='div-gpt-ad-1550567033212-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550567033212-0'); });
</script>
</div>

</div><div class="sub_column">
	<div class="sub__head"><h3 class="sub-head__title">コラムでＨｏ！</h3><a href="/feature/column/" class="sub-head__more">一覧へ</a></div>
	<ul class="sub_column__list">
				<li class="sub_column__item"><a href="/articles/20200219-OHT1T50097.html">東大生も“初耳学”　意外と知らないマラソンの「公式記録」</a><time class="sub_column__date">（2月19日 17:00）</time></li>
		<li class="sub_column__item"><a href="/articles/20200218-OHT1T50109.html">球界最年長の福留は“予祝”を超える鋼のメンタリティー</a><time class="sub_column__date">（2月19日 16:00）</time></li>
		<li class="sub_column__item"><a href="/articles/20200218-OHT1T50301.html">ノムさんは公式戦以外でも活躍、１９６０年の日米野球で最優秀選手に…ムースの愛称はここで</a><time class="sub_column__date">（2月19日 08:00）</time></li>
		<li class="sub_column__item"><a href="/articles/20200217-OHT1T50092.html">メジャー初昇格なるか　８年目の加藤豪将</a><time class="sub_column__date">（2月17日 14:33）</time></li>
		<li class="sub_column__item"><a href="/articles/20200216-OHT1T50031.html">打倒メジャーへ“ノムさんＪＡＰＡＮ”が１０試合だけ実現していた…その結果は</a><time class="sub_column__date">（2月16日 12:00）</time></li>
			</ul>
</div>
<div class="sub_attention">
	<div class="sub__head"><h3 class="sub-head__title">注目トピック</h3></div>
	<ul class="sub_attention__list">
 
		<li class="sub_attention__item">
			<img src="/assets/subcontents/img/pr/thumb_Fukushima_20200214.jpg" alt="スポーツ報知">
			<div class="sub_attention__text"><a href="https://hochi.news/tag/Fukushima50"><strong>［PR］映画「Fukushima 50」</strong><br>3.11福島第一原発で戦い続けた50人の知られざる“真実“の物語</a></div>
		</li>
 
		<li class="sub_attention__item">
			<img src="/assets/subcontents/img/pr/thumb_miku_20200210.jpg" alt="初音ミク×よみうりランド">
			<div class="sub_attention__text"><a href="https://hochi.news/articles/20200210-OHT1T50178.html"><strong>［PR］初音ミク×よみうりランド開催</strong><br>電子の歌姫と遊園地のコラボイベントが再び！昨年よりパワーアップして帰ってきた</a></div>
		</li>
 
		<li class="sub_attention__item">
			<img src="/assets/subcontents/img/pr/umatoku_pr_thumb.jpg" alt="馬トク">
			<div class="sub_attention__text"><a href="https://umatoku.hochi.co.jp/"><strong>［PR］競馬専門サイト「馬トク」</strong><br>オリジナル出馬表、独自の指数を今すぐ試してあなたも勝ち組</a></div>
		</li>
 
		<li class="sub_attention__item">
			<img src="/assets/subcontents/img/pr/thumb_naruto_20191001.jpg" alt="鳴門・南あわじ渦潮グルメライド">
			<div class="sub_attention__text"><a href="https://hochi.news/articles/20190930-OHT1T50076.html"><strong>［PR］「鳴門・南あわじ渦潮グルメライド」受付中！</strong><br>走って、食べて、渡って楽しいサイクリングイベント！</a></div>
		</li>
 
		<li class="sub_attention__item">
			<img src="/assets/subcontents/img/pr/thumb_line_logo.jpg" alt="G党必読！LINE公式アカウント">
			<div class="sub_attention__text"><a href="/articles/20190122-OHT1T50064.html"><strong>［PR］G党必読！</strong><br>LINE公式アカウント「ジャイアンツ情報byスポーツ報知」配信開始</a></div>
		</li>
 
		<li class="sub_attention__item">
			<img src="/assets/subcontents/img/pr/idea_market.png" alt="idea market">
			<div class="sub_attention__text"><a href="https://idea-yomiuri.en-jine.com"><strong>読売新聞クラウドファンディング</strong><br>「idea market」が、そのアイデア、応援します。</a></div>
		</li>
	</ul>
</div>
<div class="ad" style="width:300px; height:250px; color:#fff; text-align:center;">

<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="91766c73143186fead77edcbfd188593" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "91766c73143186fead77edcbfd188593",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>

</div><!-- pc-right-block_banner-2nd-baseball --><div class="sub_blog">
	<div class="sub__head"><h3 class="sub-head__title">報知ブログ（最新更新分）</h3><a href="https://weblog.hochi.co.jp/" class="sub-head__more" target="_blank">一覧へ</a></div>
	<ul class="sub_blog__list">
		<li class="sub_blog__item"><a href="https://weblog.hochi.co.jp/fujiwara/2020/02/post-3afe.html">宮島「中国地区選手権」最終日のねらい目</a><span class="sub_blog__name">ブログ舟券</span><time class="sub_blog__date">2月17日</time></li>
		<li class="sub_blog__item"><a href="https://weblog.hochi.co.jp/sakana/2020/02/post-8742.html">ノムさん追悼</a><span class="sub_blog__name">酒の魚</span><time class="sub_blog__date">2月12日</time></li>
		<li class="sub_blog__item"><a href="https://weblog.hochi.co.jp/tajihouronn/2020/01/post-62dd.html">ドキュメンタリー映画「さよならテレビ」</a><span class="sub_blog__name">多事放論</span><time class="sub_blog__date">1月10日</time></li>
		<li class="sub_blog__item"><a href="https://weblog.hochi.co.jp/comicmarket/2019/12/post-ac5c.html">スポーツ報知、この冬もコミケ参戦！初のイベント開催も</a><span class="sub_blog__name">報知サブカル情報局</span><time class="sub_blog__date">12月17日</time></li>
		<li class="sub_blog__item"><a href="https://weblog.hochi.co.jp/runners/2019/11/post-f3d4.html">川越一丸　ランナー応援</a><span class="sub_blog__name">ランナーズ報知</span><time class="sub_blog__date">11月26日</time></li>
	</ul>
</div>
<div class="ad" style="width:300px; height:250px; color:#fff; text-align:center;">

<script type="text/javascript" src="//img.ak.impact-ad.jp/ic/pone/tags/0185/033883_5.js"></script>

</div><a href="https://www.yomiuri.co.jp/keitai/spnyh/" class="sub__button">NEWS読売・報知</a>
<a href="https://www.yomiuri.co.jp/keitai/spmgiants/" class="sub__button">モバイルGIANTS</a>
<a href="https://shop.hochi.co.jp/" class="sub__button">ショップ報知</a>
<a href="http://magazine.hochi.co.jp/" class="sub__button">マガジン報知</a>
<a href="https://www.hochi.co.jp/sales/photo/" class="sub__button">個人向け写真販売</a>
<a href="http://allsports.jp/event/boysleague.html" class="sub__button">ボーイズリーグ写真販売</a>
<a href="https://www.hochi.co.jp/sales/company/" class="sub__button">法人向け紙面・写真使用申請</a>

<div class="ad" style="width:300px; color:#fff; text-align:center;">
<script type="text/javascript">amzn_assoc_ad_type ="responsive_search_widget"; amzn_assoc_tracking_id ="webhochi-22"; amzn_assoc_marketplace ="amazon"; amzn_assoc_region ="JP"; amzn_assoc_placement =""; amzn_assoc_search_type = "search_widget";amzn_assoc_width ="300"; amzn_assoc_height ="250"; amzn_assoc_default_search_category =""; amzn_assoc_default_search_key ="";amzn_assoc_theme ="light"; amzn_assoc_bg_color ="FFFFFF"; </script><script src="//z-fe.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&Marketplace=JP"></script>
</div></div>
	</div>
</div>

<footer class="footer__wrapper">
	<div class="footer__inner">
		<div class="footernavi__area">
<ul class="footernavi">
	<li class="footernavi__item genre"><a href="/giants/">巨人</a></li>
	<li class="footernavi__item"><a href="/feature/giants-farm/">ファーム情報</a></li>
	<li class="footernavi__item genre"><a href="/baseball/">野球</a></li>
	<li class="footernavi__item"><a href="/baseball/npb/">プロ野球</a></li>
	<li class="footernavi__item"><a href="/feature/npb/">プロ野球速報</a></li>
	<li class="footernavi__item"><a href="/baseball/mlb/">ＭＬＢ</a></li>
	<li class="footernavi__item"><a href="/feature/mlb/">ＭＬＢ速報</a></li>
	<li class="footernavi__item"><a href="/baseball/hsb/">高校野球</a></li>
	<li class="footernavi__item"><a href="/baseball/ama/">アマ野球</a></li>
	<li class="footernavi__item"><a href="/baseball/baseball-etc/">その他野球</a></li>
	<li class="footernavi__item"><a href="/baseball/boysleague/">ボーイズリーグ</a></li>
	<li class="footernavi__item genre"><a href="/feature/column/">コラムでＨｏ！</a></li>
</ul>
<ul class="footernavi">
	<li class="footernavi__item genre"><a href="/soccer/">サッカー</a></li>
	<li class="footernavi__item"><a href="/soccer/japan/">日本代表</a></li>
	<li class="footernavi__item"><a href="/soccer/national/">国内サッカー</a></li>
	<li class="footernavi__item"><a href="/feature/jleague/">Ｊリーグ速報</a></li>
	<li class="footernavi__item"><a href="/soccer/world/">海外サッカー</a></li>
	<li class="footernavi__item genre"><a href="/sports/">スポーツ</a></li>
	<li class="footernavi__item"><a href="/sports/ballsports/">球技</a></li>
	<li class="footernavi__item"><a href="/sports/winter/">冬スポ</a></li>
	<li class="footernavi__item"><a href="/sports/sumo/">大相撲</a></li>
	<li class="footernavi__item"><a href="/sports/boxing/">ボクシング</a></li>
	<li class="footernavi__item"><a href="/sports/sports-etc/">その他スポーツ</a></li>
	<li class="footernavi__item"><a href="/hakone/">箱根駅伝</a></li>
</ul>
<ul class="footernavi">
	<li class="footernavi__item genre"><a href="/fight/">格闘技</a></li>
	<li class="footernavi__item genre"><a href="/golf/">ゴルフ</a></li>
	<li class="footernavi__item genre"><a href="/entertainment/">芸能</a></li>
	<li class="footernavi__item genre"><a href="/topics/">社会</a></li>
	<li class="footernavi__item genre"><a href="/horserace/">競馬</a></li>
	<li class="footernavi__item genre"><a href="/gamble/">ギャンブル</a></li>
	<li class="footernavi__item"><a href="/gamble/keirin/">競輪</a></li>
	<li class="footernavi__item"><a href="/gamble/boat/">ボート</a></li>
	<li class="footernavi__item"><a href="/gamble/auto/">オート</a></li>
</ul>
<ul class="footernavi">
	<li class="footernavi__item genre"><a href="/life/">ライフ</a></li>
	<li class="footernavi__item"><a href="/life/fishing/">釣り</a></li>
	<li class="footernavi__item"><a href="/life/pachinko/">パチンコ</a></li>
	<li class="footernavi__item"><a href="/life/life-etc/">ピックアップ</a></li>
	<li class="footernavi__item genre"><a href="/tag/%E3%81%8A%E7%9F%A5%E3%82%89%E3%81%9B">事業</a></li>
	<li class="footernavi__item"><a href="/tag/%E3%81%8A%E7%9F%A5%E3%82%89%E3%81%9B">スポーツ</a></li>
	<li class="footernavi__item"><a href="/tag/%E3%81%8A%E7%9F%A5%E3%82%89%E3%81%9B">文化・芸能</a></li>
	<li class="footernavi__item"><a href="/tag/%E3%81%8A%E7%9F%A5%E3%82%89%E3%81%9B">表彰</a></li>
	<li class="footernavi__item genre"><a href="/tag/%E3%81%8A%E7%9F%A5%E3%82%89%E3%81%9B">お知らせ</a></li>
	<li class="footernavi__item genre"><a href="https://www.hochi.co.jp/sales/photo/" rel="nofollow">フォトサービス</a></li>
	<li class="footernavi__item genre"><a href="https://shop.hochi.co.jp/" target="_blank" rel="nofollow">ショップ報知</a></li>
</ul>
<ul class="footernavi">
	<li class="footernavi__item genre"><a href="https://www.hochi.co.jp/" rel="nofollow">会社概要</a></li>
	<li class="footernavi__item"><a href="https://www.hochi.co.jp/gaiyo/philosophy/" rel="nofollow">企業理念・編集指針</a></li>
	<li class="footernavi__item"><a href="https://www.hochi.co.jp/policy/" rel="nofollow">サイトポリシー</a></li>
	<li class="footernavi__item"><a href="https://www.hochi.co.jp/koudoku/?from=hochi" target="_blank" rel="nofollow">購読案内</a></li>
	<li class="footernavi__item"><a href="https://www.hochi.co.jp/sales/backnumber/" rel="nofollow">バックナンバー</a></li>
	<li class="footernavi__item"><a href="https://www.hochi.co.jp/contact/" rel="nofollow">お問い合わせ</a></li>
	<li class="footernavi__item"><a href="https://www.hochi.co.jp/ad/" rel="nofollow">広告ガイド</a></li>
	<li class="footernavi__item genre"><a href="http://www.hochi-fukushi.org/" target="_blank" rel="nofollow">報知社会福祉事業団</a></li>
</ul>
		</div>
	</div>
	<div class="copyright__area">
		<img src="/skin/marvel/img/hochishinbun.png" alt="報知新聞社">
		<div class="copyright"><span class="hochi">スポーツ報知</span><br>見出し、記事、写真の無断転載を禁じます。Copyright © The Hochi Shimbun.</div>
	</div>
</footer>

<div class="pagetop__btn"><a href="#"><img src="/skin/marvel/img/icon_pagetop.png"></a></div>

</div>

<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2"></div>
<!-- /55898809/Baseball_BottomOverlay -->
<div id='div-gpt-ad-1577331775452-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577331775452-0'); });
  </script>
</div>


<!-- Begin BlueKai Tag -->
<script type="text/javascript">
window.bk_async = function() {
bk_ignore_outside_iframe=false;

var arr = new Array();

try { var headChildren = document.head.children; } catch(e) {}

try { if (typeof headChildren['keywords'] !== 'undefined') {
        arr.push(['hochi_keywords', headChildren['keywords'].getAttribute('content')]); 
    }} catch(e) {}

try { if (typeof headChildren['classification'] !== 'undefined') {
        arr.push(['hochi_classification', headChildren['classification'].getAttribute('content')]); 
    }} catch(e) {}

try { if (typeof headChildren['news_keywords'] !== 'undefined') {
        arr.push(['hochi_news_keywords', headChildren['news_keywords'].getAttribute('content')]); 
    }} catch(e) {}

try { arr.push(['ipm_url', document.location.href]); } catch(e) {}
try { if (1 < document.location.search.length) {
	window.pxqry = document.location.search.substring(1);
	} else {window.pxqry = "";}
arr.push(['ipm_qry', pxqry]); } catch(e) {}

function makeTag(args) {
	if(args.length == 2) {
		if((typeof(args[0]) === 'string' && args[0] !== '') &&
		   (typeof(args[1]) !== 'undefined' && args[1] !== null && args[1] !== '')) {
			bk_addPageCtx(args[0], args[1]);
		}
	}
}
	for(var i = 0; i < arr.length; i++) { makeTag(arr[i]); }
bk_addPageCtx('editcheck', '20190725-1');
BKTAG.doTag(81958, 1); };
(function() {
var scripts = document.getElementsByTagName('script')[0]; 
var s = document.createElement('script');
s.async = true;
s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
scripts.parentNode.insertBefore(s, scripts);
}());
</script>
<!-- End BlueKai Tag -->
</body>
</html>
