<!DOCTYPE html>
<html lang="ja">
<head>
<meta charset="UTF-8">
<link rel="canonical" href="https://hochi.news/articles/20191009-OHT1T50143.html">
<link rel="amphtml" href="https://hochi.news/amp/articles/20191009-OHT1T50143.html">

<title>【阪神】高橋遥　中２日で１０日の最終Ｓ第２戦に先発　岩貞はリリーフ待機 : スポーツ報知</title>
<meta property="article:published_time" content="2019-10-09T18:47:00+09:00">
<meta property="article:modified_time" content="2019-10-09T18:47:21+09:00">
<meta itempop="datePublished" name="pubdate" content="2019-10-09T18:47:00+09:00">
<meta name="classification" content="野球">
<meta name="keywords" content="野球,プロ野球,阪神">
<meta name="news_keywords" content="野球,プロ野球,阪神">
<meta name="description" content="　阪神・高橋遥人投手（２３）が、プロ初の中２日で先発する。">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@SportsHochi">
<meta name="twitter:creator" content="@SportsHochi">
<meta name="twitter:title" content="【阪神】高橋遥　中２日で１０日の最終Ｓ第２戦に先発　岩貞はリリーフ待機">
<meta name="twitter:description" content="　阪神・高橋遥人投手（２３）が、プロ初の中２日で先発する。">
<meta name="twitter:image:src" content="https://hochi.news/images/2019/10/09/20191009-OHT1I50141-L.jpg">
<meta name="twitter:domain" content="hochi.news">
<meta property="og:site_name" content="スポーツ報知">
<meta property="og:locale" content="ja_JP">
<meta property="og:title" content="【阪神】高橋遥　中２日で１０日の最終Ｓ第２戦に先発　岩貞はリリーフ待機">
<meta property="og:url" content="https://hochi.news/articles/20191009-OHT1T50143.html">
<meta property="og:image" content="https://hochi.news/images/2019/10/09/20191009-OHT1I50141-L.jpg">
<meta property="og:type" content="article">
<meta name="mixi-check-title" content="【阪神】高橋遥　中２日で１０日の最終Ｓ第２戦に先発　岩貞はリリーフ待機">
<link rel="mixi-check-image" type="image/jpeg" href="https://hochi.news/images/2019/10/09/20191009-OHT1I50141-N.jpg">
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>

<link rel="stylesheet" type="text/css" href="/skin/marvel/css/pc_base.css?20190820">
<link rel="stylesheet" type="text/css" href="/assets/subcontents/css/pc_common.css">

<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"https://hochi.news/articles/20191009-OHT1T50143.html"
			},
			"headline": "【阪神】高橋遥　中２日で１０日の最終Ｓ第２戦に先発　岩貞はリリーフ待機",
			"datePublished": "2019-10-09T18:47:00+09:00",
			"dateModified": "2019-10-09T18:47:21+09:00",
						"image": {
				"@type": "ImageObject",
				"url": "https://hochi.news/images/2019/10/09/20191009-OHT1I50141-L.jpg",
				"width": 1200,
				"height": 1064
			},
						"publisher": {
				"@type": "Organization",
				"name": "スポーツ報知",
				"url": "https://hochi.news/",
				"logo": {
					"@type": "ImageObject",
					"url": "https://hochi.news/skin/marvel/img/logo.png",
					"width": 296,
					"height": 60
				}
			},
			"author": {
				"@type": "Organization",
				"name": "報知新聞社"
			}
		}
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script src="//invocation.cheqzone.com/loader.js?id=6196&async=1" async></script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
        googletag.defineSlot('/55898809/Baseball_Middle_Rec', [300, 250], 'div-gpt-ad-1412216622537-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/All_Below_article_Left_Rec', [300, 250], 'div-gpt-ad-1471256137875-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/All_Below_article_2nd_Rec', [300, 250], 'div-gpt-ad-1412216544834-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/Baseball_SB', [[728, 90], [970, 250], [1, 1]], 'div-gpt-ad-1454494229287-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/Baseball_Rec_1st', [[300, 250],[300, 600]], 'div-gpt-ad-1412216678686-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/All_Rec_2nd', [300, 250], 'div-gpt-ad-1550567033212-0').addService(googletag.pubads());
    googletag.defineSlot('/55898809/All_1x1_Unit', [1, 1], 'div-gpt-ad-1512100055215-0').addService(googletag.pubads());
    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script type="text/javascript" src="https://ads.rubiconproject.com/prebid/18778.js" async></script>
<script type='text/javascript'>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</script>
<script type="text/javascript">
!function() {
var read = function(name) {
var nameEQ = name + "=";
var ca = document.cookie.split(';');
for(var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' '){
c = c.substring(1, c.length);
}
if (c.indexOf(nameEQ) == 0){
return c.substring(nameEQ.length, c.length).replace(/^null$/, "");
}
}
return -1;
},
write = function(name, value, days, path) {
var expires = "";
if (days) {
var date = new Date();
date.setTime(date.getTime()+ (days * 24 * 60 * 60 * 1000));
expires = "; expires=" + date.toGMTString();
}
document.cookie = name + "=" + value + expires + "; path=" + (path || "/");
},
cookie_name = "hochi-ads-ab-test",
provider = (function(c) {
if (c == -1) {
c = Math.random();
write(cookie_name, c, 365);
}
if (c <0.3) return 'P1';
else return 'P2';
}(read(cookie_name)));

window._hochi_ads_provider = provider;

}();
</script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-1555097-80', 'auto', {'useAmpClientId': true} );
	ga('require', 'displayfeatures');
  ga('set', 'contentGroup1', '野球');
  ga('set', 'contentGroup2', '野球,プロ野球,阪神');
		ga('set', 'contentGroup3', 'baseball');
		ga('send', 'pageview');
</script>
</head>
<body>


<div class="wrap">

<header class="header__wrapper">
	<div class="header__inner">
		<div class="header__logo"><a href="/"><img src="/skin/marvel/img/logo.png" alt="スポーツ報知"></a></div>
		<div class="header-headline__wrapper">
			<span class="headline__head">注 目</span>
			<div class="header-headline">
<span class="headline__item"><a href="https://www.hochi.co.jp/award/hochi_eigashou/">報知映画賞読者投票で豪華賞品！</a></span>
<span class="headline__item"><a href="/life/">ライフ</a></span>
<span class="headline__item"><a href="https://hochi.news/feature/sports-videos/">スポーツ動画</a></span>
<span class="headline__item"><a href="https://www.hochi.co.jp/sns/">報知SNS</a></span>
			</div>
		</div>
		<div class="header-menu">
			<span class="header-menu__item"><a href="/tag/%E3%81%8A%E7%9F%A5%E3%82%89%E3%81%9B">お知らせ</a></span>
		</div>
		<div class="header__sns"><a href="https://www.instagram.com/hochi_photo/"><img src="/skin/marvel/img/icon_instagram.png" alt="Instagram"></a><a href="https://twitter.com/sportshochi"><img src="/skin/marvel/img/icon_twitter.png" alt="Twitter"></a><a href="https://www.facebook.com/sportshochi"><img src="/skin/marvel/img/icon_facebook.png" alt="facebook"></a></div>
	</div>
</header>


<div class="header__ad">
<div style="color:#fff; margin: 0 auto;">

<!-- /55898809/Baseball_SB -->
<div id='div-gpt-ad-1454494229287-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454494229287-0'); });
</script>
</div>

</div></div>

<div class="globalnavi__wrapper">
	<div class="globalnavi__inner">
		<a href="/" class="globalnavi__home">ホーム</a>
		<a href="/tag/%E6%9D%B1%E4%BA%AC2020">東京五輪</a>
		<a href="/giants/">巨人</a>
		<a href="/baseball/">野球</a>
		<a href="/soccer/">サッカー</a>
		<a href="/sports/">スポーツ</a>
		<a href="/tag/%E3%83%A9%E3%82%B0%E3%83%93%E3%83%BC">ラグビーW杯</a>
		<a href="/feature/hakone/">箱根駅伝</a>
		<a href="/golf/">ゴルフ</a>
		<a href="/fight/">格闘技</a>
		<a href="/entertainment/">芸能</a>
		<a href="/topics/">社会</a>
		<a href="/horserace/">競馬</a>
		<a href="/gamble/">ギャンブル</a>
	</div>
</div>

<div class="conteiner__wrapper">
	<div class="conteiner__inner">





<div class="conteiner-main">



<div class="breadcrumb__wrapper">
	<ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
		<li class="breadcrumb__item" itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">トップ</span></a><meta itemprop="position" content="1"></li>
		<li class="breadcrumb__item" itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="/articles/" itemprop="item"><span itemprop="name">記事一覧</span></a><meta itemprop="position" content="2"></li>
		<li class="breadcrumb__item" itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="/articles/20191009-OHT1T50143.html" itemprop="item"><span itemprop="name">記事</span></a><meta itemprop="position" content="3"></li>
			</ul>
</div>


<div class="article">
<h1 class="article__title">【阪神】高橋遥　中２日で１０日の最終Ｓ第２戦に先発　岩貞はリリーフ待機</h1>
<div class="article__date"><time>2019年10月9日 18時47分</time><span class="article__publisher">スポーツ報知</span></div>
<div class="article__tag"><a href="/tag/%E9%87%8E%E7%90%83"># 野球</a><a href="/tag/%E3%83%97%E3%83%AD%E9%87%8E%E7%90%83"># プロ野球</a><a href="/tag/%E9%98%AA%E7%A5%9E"># 阪神</a></div>
<div class="article__area">

	<div class="article-area__image">
			<figure>
		<a href="/articles/20191009-OHT1T50143.html?mode=photo&photoid=1"><img src="https://hochi.news/images/2019/10/09/20191009-OHT1I50141-T.jpg" alt="高橋遥人" oncontextmenu="alert('(C) The Hochi Shimbun ');return false;" onmousedown="return false;"></a>
		<figcaption>高橋遥人</figcaption>
		</figure>
			<div class="ad" style="width:300px; height:250px; color:#fff; text-align:center;">

<!-- /55898809/Baseball_Middle_Rec -->
<div id='div-gpt-ad-1412216622537-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412216622537-0'); });
</script>
</div>

</div>			</div>

<p class="article__text par1" itemprop="articleBody">　阪神・高橋遥人投手（２３）が、プロ初の中２日で先発する。</p>





<p class="article__text par2" itemprop="articleBody">　巨人とのＣＳファイナルステージ。当初１０日の第２戦は岩貞の先発が有力視されていたが、この日登録されてリリーフ待機することが判明。ＤｅＮＡとの第１Ｓ第３戦（７日）に先発し、３回１安打無失点と好投した左腕にマウンドを託す。</p>





<p class="article__text par3" itemprop="articleBody">　前回の球数が２８球とはいえ、短期決戦ならではの起用。自慢の投手陣でリーグ王者に挑む。</p>





<p class="article__text par4" itemprop="articleBody">　高橋遥は今季、巨人戦４試合で１勝２敗、防御率２・７３。「みんな僕より投げてますし、（疲れは）大丈夫です。ゼロで帰ってこられるように最善を尽くして投げたいです」と力を込めた。</p>










</div>
</div>

<div class="clearfix"></div>
<div class="sharearea">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = 'https://connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v3.2';
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	<div class="share__item">
		<div class="fb-like" data-href="https://hochi.news/articles/20191009-OHT1T50143.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
	</div>
	<div class="share__item">
		<a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-show-count="false">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
	</div>
	<div class="share__item">
		<div class="line-it-button" data-lang="ja" data-type="share-a" data-ver="2" data-url="https://hochi.news/articles/20191009-OHT1T50143.html" style="display: none;"></div>
		<script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script>
	</div>
</div>
<!-- pc-inread-1st-common --><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_3"></div><div class="ad" style="width:300px; height:250px; color:#fff; text-align:center; margin:20px 0; float:left;">

<!-- /55898809/All_Below_article_Left_Rec -->
<div id='div-gpt-ad-1471256137875-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471256137875-0'); });
</script>
</div>

</div>
<div class="ad" style="width:300px; height:250px; color:#fff; text-align:center; margin:20px 0 0 20px; float:left;">

<!-- /55898809/All_Below_article_2nd_Rec -->
<div id='div-gpt-ad-1412216544834-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412216544834-0'); });
</script>
</div>

</div>
<div style="clear: both;"></div><div id="SPREAD_VIDEO_PLAYER"></div>
<script type="text/javascript" src="//ad-api-v01.uliza.jp/preview.php?pc_width=600&sp_responsible_flg=1&condition_id=2695&separate=1"></script><div class="gadget__wrapper full">
<div class="gadget">
<h2 class="gadget__head"><a href="/feature/npb/"><img src="/assets/feature/npb/img/icon_npb.png">プロ野球特集</a></h2>
<ul>
<li><a href="/feature/npb/">スコア速報</a></li>
<li><a href="/feature/npb/preseason/main.html?sj_PageID=SCtop">オープン戦</a></li>
<li><a href="/feature/npb/main.html?sj_PageID=SCtop">日程・結果</a></li>
<li><a href="/feature/npb/main.html?sj_PageID=RAtop">順位表</a></li>
<li><a href="/feature/npb/main.html?sj_PageID=REBatterTop">個人成績</a></li>
<li><a href="/feature/npb/main.html?sj_PageID=TElist">チーム情報</a></li>
<li><a href="/feature/npb/draft/">ドラフト</a></li>
<li><a href="/photos/%E3%83%97%E3%83%AD%E9%87%8E%E7%90%83%E7%BE%8E%E5%A5%B3%E5%A7%8B%E7%90%83%E5%BC%8F">美女始球式</a></li>

<li class="gadgetlist--round"><a href="/feature/sports-videos/list_baseball.html">動画</a></li>
</ul>
</div>
<div class="gadget">
<h2 class="gadget__head"><a href="/feature/mlb/"><img src="/assets/feature/mlb/img/icon_mlb.png">ＭＬＢ特集</a></h2>
<ul>
<li><a href="/feature/mlb/">日程・結果</a></li>
<li><a href="/feature/mlb/?sdc_page_code=Standing">順位表</a></li>
<li><a href="/feature/mlb/?sdc_page_code=Leaders">個人成績</a></li>
<li><a href="/feature/mlb/?sdc_page_code=PlayerList">日本人成績</a></li>
</ul>
</div>
<div class="gadget">
<h2 class="gadget__head"><a href="/feature/hsb/"><img src="/assets/feature/hsb/img/icon_hsb.png">高校野球特集</a></h2>
<ul>
<li><a href="/feature/hsb/senbatsu/">センバツ</a></li>
<li><a href="/feature/hsb/natsu/">夏の甲子園</a></li>
<li><a href="/feature/hsb/local/">地方大会</a></li>
</ul>
</div>
</div>

<div class="newslist__wrapper">
<h2 class="newslist__head"><a href="/tag/%E9%87%8E%E7%90%83">野球</a></h2>
<script type="text/javascript">
$(function(){
	$.ajax({
	  url: "/tag-parts/?tag=%E9%87%8E%E7%90%83&device=pc",//pc,sp,amp
	  dataType: "json",
	  success: function(data){
		var list = '';
		$.each(data, function(i, li) {
		    list = list + li;
		    if(i==0 || i==6 || i==12){
		    	$(".li-newslist-"+i).replaceWith(list);
		    	list = '';
		    }
		});
		if(list){
	    	$(".li-newslist-other").replaceWith(list);
		}
	  }
	});
});
</script>
<ul class="newslist newslist_media">
<li class="li-newslist-0"></li>
<!--      fluct グループ名「スポーツ報知（インフィード）：999x999（芸能以外）」      -->
<script type="text/javascript" src="https://cdn-fluct.sh.adingo.jp/f.js?G=1000095723"></script>
<!--      fluct ユニット名「スポーツ報知（インフィード）：999x999（芸能以外）」     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000144345');
//]]>
</script><li class="li-newslist-6"></li>
<!--      fluct グループ名「スポーツ報知（インフィード）：999x999（芸能以外2）」      -->
<script type="text/javascript" src="https://cdn-fluct.sh.adingo.jp/f.js?G=1000096088"></script>
<!--      fluct ユニット名「スポーツ報知（インフィード）：999x999（芸能以外2）」     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000144910');
//]]>
</script><li class="li-newslist-12"></li>
<!--      fluct グループ名「スポーツ報知（インフィード）：999x999（芸能以外3）」      -->
<script type="text/javascript" src="https://cdn-fluct.sh.adingo.jp/f.js?G=1000096089"></script>
<!--      fluct ユニット名「スポーツ報知（インフィード）：999x999（芸能以外3）」     -->
<script type="text/javascript">
//<![CDATA[
if(typeof(adingoFluct)!="undefined") adingoFluct.showAd('1000144911');
//]]>
</script><li class="li-newslist-other"></li>
</ul>
</div>


<div class="ad" style="width:310px; height:250px; color:#fff; text-align:center; margin:20px 0; float:left;">

<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="1bf3311488d09f4f689a56c18cddbb39" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "1bf3311488d09f4f689a56c18cddbb39",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>

</div>
<div class="ad" style="width:310px; height:250px; color:#fff; text-align:center; margin:20px 0 0 20px; float:left;">

<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="9a3bae73a2723b5a8d278af29cc7c29b" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "9a3bae73a2723b5a8d278af29cc7c29b",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>

</div>
<div style="clear: both;"></div>
<div style="width:600px; height:200px; background-color:#a0a0a0; color:#fff; margin:0 auto 20px auto; text-align:center;">

<script type="text/javascript">rakuten_design="slide";rakuten_affiliateId="02f47b11.67c44c97.0d88e15b.3744cec5";rakuten_items="ctsmatch";rakuten_genreId="0";rakuten_size="600x200";rakuten_target="_blank";rakuten_theme="gray";rakuten_border="off";rakuten_auto_mode="on";rakuten_genre_title="off";rakuten_recommend="on";rakuten_ts="1531124801393";</script><script type="text/javascript" src="https://xml.affiliate.rakuten.co.jp/widget/js/rakuten_widget.js"></script>

</div>

</div>



<div class="conteiner-right">
<div class="link_yomiuri">
	<a href="https://www.yomiuri.co.jp/" target="_blank"><img src="/assets/subcontents/img/common/yomiuri.gif" alt="YOMIURI ONLINE"></a>
	<a href="http://www.giants.jp/top.html" target="_blank"><img src="/assets/subcontents/img/common/giants.gif" alt="GIANTS"></a>
</div><div class="ad" style="width:300px; text-align:center;">

<!-- Search Box -->
<div id="searchbox">
<!-- popIn searchBox Begin -->
<form action="/search/" id="searchForm">
  <input style="border: 1px solid rgb(204, 204, 204); vertical-align: top; font-size: 14px; height: 22px; margin: 0px; padding: 3px 0px 0px 3px; overflow: hidden; width: 180px;" name="q" size="30" id="popInSearchField" type="text">
  <input type="image" alt="記事" src="/skin/marvel/img/search_kiji_common.gif" class="vspace10">
</form>
<script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/hochi_www.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script>
<!-- popIn searchBox End -->
</div>
<!-- /Search Box -->

</div><div class="ad" style="width:300px; color:#fff; text-align:center;">

<!-- /55898809/Baseball_Rec_1st -->
<div id='div-gpt-ad-1412216678686-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412216678686-0'); });
</script>
</div>
<!-- Criteo Ad -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="1349877" style="width:300px;height:600px;"></div>
<script type="text/javascript">
Criteo.DisplayAcceptableAdIfAdblocked({
    "zoneid": 1349877,
    "containerid": "1349877"});
</script>
<!-- /Criteo Ad -->
</div>
<!-- pc-right-block_banner-1st-baseball -->
<div class="ad" style="width:300px; color:#fff; text-align:center;">
<a href="https://hochi.news/special/2019/giants-abe-400/index.html" target="_blank"><img src="/assets/subcontents/img/giants/abe_banner_1.jpg"></a>
</div><div class="ad" style="width:300px; color:#fff; text-align:center; overflow: hidden;">
<div id="set_popin_hot"></div>
</div><div class="ad" style="width:300px; height:250px; color:#fff; text-align:center;">

<!-- /55898809/All_Rec_2nd -->
<div id='div-gpt-ad-1550567033212-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550567033212-0'); });
</script>
</div>

</div><div class="sub_column">
	<div class="sub__head"><h3 class="sub-head__title">コラムでＨｏ！</h3><a href="/feature/column/" class="sub-head__more">一覧へ</a></div>
	<ul class="sub_column__list">
				<li class="sub_column__item"><a href="/articles/20191009-OHT1T50076.html">「野球界の歴史を作ってきた人たちなんだ」…“縁の下の存在”スカウトに敬意を表していた金田正一さん</a><time class="sub_column__date">（10月9日 11:58）</time></li>
		<li class="sub_column__item"><a href="/articles/20191007-OHT1T50205.html">第二の「池の水」は生まれるのか…テレ東の“新兵器”社長肝いり制作チームへの高まる期待</a><time class="sub_column__date">（10月8日 11:00）</time></li>
		<li class="sub_column__item"><a href="/articles/20191007-OHT1T50180.html">４００勝・金田さんの野球殿堂入り　５年もかかったワケ</a><time class="sub_column__date">（10月7日 17:22）</time></li>
		<li class="sub_column__item"><a href="/articles/20191006-OHT1T50148.html">孤高の“至芸”の頂へ。白鸚の半世紀。「ラマンチャと弁慶は同じ」その理由とは？</a><time class="sub_column__date">（10月6日 14:45）</time></li>
		<li class="sub_column__item"><a href="/articles/20191002-OHT1T50105.html">百戦錬磨のテレビマン・日テレ社長まで胸躍らせた「あな番」…“中毒性”たっぷりドラマの挑戦は続く</a><time class="sub_column__date">（10月5日 11:00）</time></li>
			</ul>
</div>
<div class="sub_attention">
	<div class="sub__head"><h3 class="sub-head__title">注目トピック</h3></div>
	<ul class="sub_attention__list">
 
		<li class="sub_attention__item">
			<img src="/assets/subcontents/img/pr/thumb_vism_autobacs_20191008.jpg" alt="オートバックス">
			<div class="sub_attention__text"><a href="/articles/20191008-OHT1T50059.html"><strong>待ち時間なくオイル交換を！</strong><br>アプリ予約で早く、安く、安心のオイル交換</a></div>
		</li>
 
		<li class="sub_attention__item">
			<img src="/assets/subcontents/img/pr/thumb_naruto_20191001.jpg" alt="鳴門・南あわじ渦潮グルメライド">
			<div class="sub_attention__text"><a href="https://hochi.news/articles/20190930-OHT1T50076.html"><strong>［PR］「鳴門・南あわじ渦潮グルメライド」受付中！</strong><br>走って、食べて、渡って楽しいサイクリングイベント！</a></div>
		</li>
 
		<li class="sub_attention__item">
			<img src="/assets/subcontents/img/pr/thumb_giants_150x113.jpg" alt="巨人リーグV坂本勇人">
			<div class="sub_attention__text"><a href="/articles/20190921-OHT1T50161.html"><strong>巨人リーグ優勝記念</strong><br>5年ぶりリーグ制覇を記念しスペシャル動画「2019軌跡」を公開</a></div>
		</li>
 
		<li class="sub_attention__item">
			<img src="/assets/subcontents/img/pr/thumb_line_logo.jpg" alt="G党必読！LINE公式アカウント">
			<div class="sub_attention__text"><a href="/articles/20190122-OHT1T50064.html"><strong>［PR］G党必読！</strong><br>LINE公式アカウント「ジャイアンツ情報byスポーツ報知」配信開始</a></div>
		</li>
 
		<li class="sub_attention__item">
			<img src="/assets/subcontents/img/pr/umatoku_pr_thumb.jpg" alt="馬トク">
			<div class="sub_attention__text"><a href="https://umatoku.hochi.co.jp/"><strong>［PR］競馬専門サイト「馬トク」</strong><br>オリジナル出馬表、独自の指数を今すぐ試してあなたも勝ち組</a></div>
		</li>
 
		<li class="sub_attention__item">
			<img src="/assets/subcontents/img/giants/abe400s.jpg" alt="阿部慎之助スペシャルコンテンツ">
			<div class="sub_attention__text"><a href="https://hochi.news/special/2019/giants-abe-400/index.html"><strong>［PR］Ｇ党必見！</strong><br>阿部慎之助400本塁打達成スペシャルページ</a></div>
		</li>
 
		<li class="sub_attention__item">
			<img src="/assets/subcontents/img/pr/idea_market.png" alt="idea market">
			<div class="sub_attention__text"><a href="https://idea-yomiuri.en-jine.com"><strong>読売新聞クラウドファンディング</strong><br>「idea market」が、そのアイデア、応援します。</a></div>
		</li>
	</ul>
</div>
<div class="ad" style="width:300px; height:250px; color:#fff; text-align:center;">

<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="91766c73143186fead77edcbfd188593" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "91766c73143186fead77edcbfd188593",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>

</div><!-- pc-right-block_banner-2nd-baseball --><div class="sub_blog">
	<div class="sub__head"><h3 class="sub-head__title">報知ブログ（最新更新分）</h3><a href="https://weblog.hochi.co.jp/" class="sub-head__more" target="_blank">一覧へ</a></div>
	<ul class="sub_blog__list">
		<li class="sub_blog__item"><a href="https://weblog.hochi.co.jp/fujiwara/2019/10/post-a14d.html">児島「ルーキーシリーズ」２日目のねらい目</a><span class="sub_blog__name">ブログ舟券</span><time class="sub_blog__date">10月9日</time></li>
		<li class="sub_blog__item"><a href="https://weblog.hochi.co.jp/tajihouronn/2019/10/post-6993.html">「国境を越えたスクラム」</a><span class="sub_blog__name">多事放論</span><time class="sub_blog__date">10月7日</time></li>
		<li class="sub_blog__item"><a href="https://weblog.hochi.co.jp/runners/2019/10/post-13b0.html">ウルトラ女王の底力</a><span class="sub_blog__name">ランナーズ報知</span><time class="sub_blog__date">10月7日</time></li>
		<li class="sub_blog__item"><a href="https://weblog.hochi.co.jp/sakana/2019/10/post-12eb.html">巌流島の決戦３２周年、当初は藤波ＶＳ長州として企画されていた</a><span class="sub_blog__name">酒の魚</span><time class="sub_blog__date">10月4日</time></li>
		<li class="sub_blog__item"><a href="https://weblog.hochi.co.jp/comicmarket/2019/08/967-40d7.html">スポーツ報知がコミケ96出展！7回目はフルブース参戦</a><span class="sub_blog__name">報知サブカル情報局</span><time class="sub_blog__date">8月7日</time></li>
	</ul>
</div>
<div class="ad" style="width:300px; height:250px; color:#fff; text-align:center;">

<script type="text/javascript" src="//img.ak.impact-ad.jp/ic/pone/tags/0185/033883_5.js"></script>

</div><a href="https://www.yomiuri.co.jp/keitai/spnyh/" class="sub__button">NEWS読売・報知</a>
<a href="https://www.yomiuri.co.jp/keitai/spmgiants/" class="sub__button">モバイルGIANTS</a>
<a href="https://shop.hochi.co.jp/" class="sub__button">ショップ報知</a>
<a href="http://magazine.hochi.co.jp/" class="sub__button">マガジン報知</a>
<a href="https://www.hochi.co.jp/sales/photo/" class="sub__button">個人向け写真販売</a>
<a href="http://allsports.jp/event/boysleague.html" class="sub__button">ボーイズリーグ写真販売</a>
<a href="https://www.hochi.co.jp/sales/company/" class="sub__button">法人向け紙面・写真使用申請</a>

<div class="ad" style="width:300px; color:#fff; text-align:center;">
<script type="text/javascript">amzn_assoc_ad_type ="responsive_search_widget"; amzn_assoc_tracking_id ="webhochi-22"; amzn_assoc_marketplace ="amazon"; amzn_assoc_region ="JP"; amzn_assoc_placement =""; amzn_assoc_search_type = "search_widget";amzn_assoc_width ="300"; amzn_assoc_height ="250"; amzn_assoc_default_search_category =""; amzn_assoc_default_search_key ="";amzn_assoc_theme ="light"; amzn_assoc_bg_color ="FFFFFF"; </script><script src="//z-fe.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&Marketplace=JP"></script>
</div></div>
	</div>
</div>

<footer class="footer__wrapper">
	<div class="footer__inner">
		<div class="footernavi__area">
<ul class="footernavi">
	<li class="footernavi__item genre"><a href="/giants/">巨人</a></li>
	<li class="footernavi__item"><a href="/feature/giants-farm/">ファーム情報</a></li>
	<li class="footernavi__item genre"><a href="/baseball/">野球</a></li>
	<li class="footernavi__item"><a href="/baseball/npb/">プロ野球</a></li>
	<li class="footernavi__item"><a href="/feature/npb/">プロ野球速報</a></li>
	<li class="footernavi__item"><a href="/baseball/mlb/">ＭＬＢ</a></li>
	<li class="footernavi__item"><a href="/feature/mlb/">ＭＬＢ速報</a></li>
	<li class="footernavi__item"><a href="/baseball/hsb/">高校野球</a></li>
	<li class="footernavi__item"><a href="/baseball/ama/">アマ野球</a></li>
	<li class="footernavi__item"><a href="/baseball/baseball-etc/">その他野球</a></li>
	<li class="footernavi__item"><a href="/baseball/boysleague/">ボーイズリーグ</a></li>
	<li class="footernavi__item genre"><a href="/feature/column/">コラムでＨｏ！</a></li>
</ul>
<ul class="footernavi">
	<li class="footernavi__item genre"><a href="/soccer/">サッカー</a></li>
	<li class="footernavi__item"><a href="/soccer/japan/">日本代表</a></li>
	<li class="footernavi__item"><a href="/soccer/national/">国内サッカー</a></li>
	<li class="footernavi__item"><a href="/feature/jleague/">Ｊリーグ速報</a></li>
	<li class="footernavi__item"><a href="/soccer/world/">海外サッカー</a></li>
	<li class="footernavi__item genre"><a href="/sports/">スポーツ</a></li>
	<li class="footernavi__item"><a href="/sports/ballsports/">球技</a></li>
	<li class="footernavi__item"><a href="/sports/winter/">冬スポ</a></li>
	<li class="footernavi__item"><a href="/sports/sumo/">大相撲</a></li>
	<li class="footernavi__item"><a href="/sports/boxing/">ボクシング</a></li>
	<li class="footernavi__item"><a href="/sports/sports-etc/">その他スポーツ</a></li>
	<li class="footernavi__item"><a href="/feature/hakone/">箱根駅伝</a></li>
</ul>
<ul class="footernavi">
	<li class="footernavi__item genre"><a href="/fight/">格闘技</a></li>
	<li class="footernavi__item genre"><a href="/golf/">ゴルフ</a></li>
	<li class="footernavi__item genre"><a href="/entertainment/">芸能</a></li>
	<li class="footernavi__item genre"><a href="/topics/">社会</a></li>
	<li class="footernavi__item genre"><a href="/horserace/">競馬</a></li>
	<li class="footernavi__item genre"><a href="/gamble/">ギャンブル</a></li>
	<li class="footernavi__item"><a href="/gamble/keirin/">競輪</a></li>
	<li class="footernavi__item"><a href="/gamble/boat/">ボート</a></li>
	<li class="footernavi__item"><a href="/gamble/auto/">オート</a></li>
</ul>
<ul class="footernavi">
	<li class="footernavi__item genre"><a href="/life/">ライフ</a></li>
	<li class="footernavi__item"><a href="/life/fishing/">釣り</a></li>
	<li class="footernavi__item"><a href="/life/pachinko/">パチンコ</a></li>
	<li class="footernavi__item"><a href="/life/life-etc/">ピックアップ</a></li>
	<li class="footernavi__item genre"><a href="/tag/%E3%81%8A%E7%9F%A5%E3%82%89%E3%81%9B">事業</a></li>
	<li class="footernavi__item"><a href="/tag/%E3%81%8A%E7%9F%A5%E3%82%89%E3%81%9B">スポーツ</a></li>
	<li class="footernavi__item"><a href="/tag/%E3%81%8A%E7%9F%A5%E3%82%89%E3%81%9B">文化・芸能</a></li>
	<li class="footernavi__item"><a href="/tag/%E3%81%8A%E7%9F%A5%E3%82%89%E3%81%9B">表彰</a></li>
	<li class="footernavi__item genre"><a href="/tag/%E3%81%8A%E7%9F%A5%E3%82%89%E3%81%9B">お知らせ</a></li>
	<li class="footernavi__item genre"><a href="https://www.hochi.co.jp/sales/photo/" rel="nofollow">フォトサービス</a></li>
	<li class="footernavi__item genre"><a href="https://shop.hochi.co.jp/" target="_blank" rel="nofollow">ショップ報知</a></li>
</ul>
<ul class="footernavi">
	<li class="footernavi__item genre"><a href="https://www.hochi.co.jp/" rel="nofollow">会社概要</a></li>
	<li class="footernavi__item"><a href="https://www.hochi.co.jp/gaiyo/philosophy/" rel="nofollow">企業理念・編集指針</a></li>
	<li class="footernavi__item"><a href="https://www.hochi.co.jp/policy/" rel="nofollow">サイトポリシー</a></li>
	<li class="footernavi__item"><a href="https://www.hochi.co.jp/koudoku/?from=hochi" target="_blank" rel="nofollow">購読案内</a></li>
	<li class="footernavi__item"><a href="https://www.hochi.co.jp/sales/backnumber/" rel="nofollow">バックナンバー</a></li>
	<li class="footernavi__item"><a href="https://www.hochi.co.jp/contact/" rel="nofollow">お問い合わせ</a></li>
	<li class="footernavi__item"><a href="https://www.hochi.co.jp/ad/" rel="nofollow">広告ガイド</a></li>
	<li class="footernavi__item genre"><a href="http://www.hochi-fukushi.org/" target="_blank" rel="nofollow">報知社会福祉事業団</a></li>
</ul>
		</div>
	</div>
	<div class="copyright__area">
		<img src="/skin/marvel/img/hochishinbun.png" alt="報知新聞社">
		<div class="copyright"><span class="hochi">スポーツ報知</span><br>見出し、記事、写真の無断転載を禁じます。Copyright © The Hochi Shimbun.</div>
	</div>
</footer>

<div class="pagetop__btn"><a href="#"><img src="/skin/marvel/img/icon_pagetop.png"></a></div>

</div>

<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2"></div>
<div id="div-gpt-ad-1512100055215-0">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512100055215-0'); });
</script>
</div>


<!-- Begin BlueKai Tag -->
<script type="text/javascript">
window.bk_async = function() {
bk_ignore_outside_iframe=false;

var arr = new Array();

try { var headChildren = document.head.children; } catch(e) {}

try { if (typeof headChildren['keywords'] !== 'undefined') {
        arr.push(['hochi_keywords', headChildren['keywords'].getAttribute('content')]); 
    }} catch(e) {}

try { if (typeof headChildren['classification'] !== 'undefined') {
        arr.push(['hochi_classification', headChildren['classification'].getAttribute('content')]); 
    }} catch(e) {}

try { if (typeof headChildren['news_keywords'] !== 'undefined') {
        arr.push(['hochi_news_keywords', headChildren['news_keywords'].getAttribute('content')]); 
    }} catch(e) {}

try { arr.push(['ipm_url', document.location.href]); } catch(e) {}
try { if (1 < document.location.search.length) {
	window.pxqry = document.location.search.substring(1);
	} else {window.pxqry = "";}
arr.push(['ipm_qry', pxqry]); } catch(e) {}

function makeTag(args) {
	if(args.length == 2) {
		if((typeof(args[0]) === 'string' && args[0] !== '') &&
		   (typeof(args[1]) !== 'undefined' && args[1] !== null && args[1] !== '')) {
			bk_addPageCtx(args[0], args[1]);
		}
	}
}
	for(var i = 0; i < arr.length; i++) { makeTag(arr[i]); }
bk_addPageCtx('editcheck', '20190725-1');
BKTAG.doTag(81958, 1); };
(function() {
var scripts = document.getElementsByTagName('script')[0]; 
var s = document.createElement('script');
s.async = true;
s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
scripts.parentNode.insertBefore(s, scripts);
}());
</script>
<!-- End BlueKai Tag -->
</body>
</html>
